<!DOCTYPE html>
<html lang="ru" >
    <head >
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5">

        <link rel="dns-prefetch" href="//cdn-ukraina24.segodnya.ua">
        <link rel="preconnect" href="//cdn-ukraina24.segodnya.ua" crossorigin>

        <link rel="preload" href="//cdn-ukraina24.segodnya.ua/fonts/RedRing-Regular.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="//cdn-ukraina24.segodnya.ua/fonts/RedRing-Bold.woff2" as="font" type="font/woff2" crossorigin>

        <title>Коронавирус вакцина — что Степанов везет в Украину из Индии - Украина 24</title>
        <meta name="description" content="Глава Национальной медицинской палаты Сергей Кравченко рассказал о проблеме с индийской вакциной Covishield" />
<meta name="keywords" content="коронавирус, вакцина" />
<meta property="og:title" content="Это не AstraZeneca: эксперт рассказал, что за вакцину везет Степанов в Украину" />
<meta property="og:description" content="Глава Национальной медицинской палаты назвал главную проблему с индийской вакциной от коронавируса" />
<meta property="og:image" content="https://cdn-ukraina24.segodnya.ua/i/image_1200x630/uploads/ukraine24-media/image/603/2c3/f2b/6032c3f2b8b5f_photo_2021_02_21_22_26_30.jpeg" />
<meta property="og:url" content="https://ukraina24.segodnya.ua/obshestvo-news/8123-eto-ne-astrazeneca-ekspert-rasskazal-chto-za-vakcinu-vezet-stepanov-v-ukrainu" />
<meta property="og:site_name" content="Украина 24" />


        
        <link rel="alternate" href="https://ukraina24.segodnya.ua/obshestvo-news/8123-eto-ne-astrazeneca-ekspert-rasskazal-chto-za-vakcinu-vezet-stepanov-v-ukrainu" hreflang="ru"/>
<link rel="alternate" href="https://ukraina24.segodnya.ua/ua/obshestvo-news/8123-eto-ne-astrazeneca-ekspert-rasskazal-chto-za-vakcinu-vezet-stepanov-v-ukrainu" hreflang="uk"/>

        <link rel="canonical" href="https://ukraina24.segodnya.ua/obshestvo-news/8123-eto-ne-astrazeneca-ekspert-rasskazal-chto-za-vakcinu-vezet-stepanov-v-ukrainu"/>


        
        


        <link rel="dns-prefetch" href="//www.google-analytics.com">
        <link rel="preconnect" href="//www.google-analytics.com" crossorigin>
                
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
        <link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin>

        <link rel="dns-prefetch" href="//cm.g.doubleclick.net">
        <link rel="preconnect" href="//cm.g.doubleclick.net" crossorigin>

        <link rel="preconnect" href="//adservice.google.com.ua" crossorigin>

        <link rel="preconnect" href="//adservice.google.com" crossorigin>

        <link rel="dns-prefetch" href="//counter.yadro.ru">

        <link rel="apple-touch-icon" sizes="57x57" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-180x180.png">
        <link rel="apple-touch-icon" sizes="512x512" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-512x512.png">
        <link rel="icon" type="image/png" sizes="16x16" href="//cdn-ukraina24.segodnya.ua/fav/favicon-16x16.png">
        <link rel="icon" type="image/png" sizes="32x32" href="//cdn-ukraina24.segodnya.ua/fav/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="//cdn-ukraina24.segodnya.ua/fav/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="//cdn-ukraina24.segodnya.ua/fav/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="512x512"  href="//cdn-ukraina24.segodnya.ua/fav/android-icon-512x512.png">
        <link rel="manifest" href="//cdn-ukraina24.segodnya.ua/fav/manifest.json">
        <link rel="icon" href="//cdn-ukraina24.segodnya.ua/fav/favicon.ico" type="image/x-icon" />

        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="//cdn-ukraina24.segodnya.ua/fav/ms-icon-144x144.png">
        <meta name="theme-color" content="#003169">
        <meta name="robots" content="max-image-preview:large">


        <script>
            var _segCallStack = [];
            var _isDSLoad = false;
            function elemVisibleListener(o,e,n){var i=window.innerHeight,r=n||1.2;function t(){var n=o.getBoundingClientRect(),e=n.top>(1-r)*i&&n.top<r*i,t=n.bottom<r*i&&n.bottom>(1-r)*i;return e||t}t()?e():window.addEventListener("scroll",function n(){t()&&(e(),window.removeEventListener("scroll",n,!1))},!1)}
                    </script>
                            <style type="text/css" media="screen">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</style>

                    
    

                <link rel="amphtml" href="//amp-ukraina24.segodnya.ua/obshestvo-news/8123-eto-ne-astrazeneca-ekspert-rasskazal-chto-za-vakcinu-vezet-stepanov-v-ukrainu">

        
        <link rel="alternate" href="https://ukraina24.segodnya.ua/obshestvo-news/8123-eto-ne-astrazeneca-ekspert-rasskazal-chto-za-vakcinu-vezet-stepanov-v-ukrainu" hreflang="ru"/>
<link rel="alternate" href="https://ukraina24.segodnya.ua/ua/obshestvo-news/8123-eto-ne-astrazeneca-ekspert-rasskazal-chto-za-vakcinu-vezet-stepanov-v-ukrainu" hreflang="uk"/>

        <link rel="canonical" href="https://ukraina24.segodnya.ua/obshestvo-news/8123-eto-ne-astrazeneca-ekspert-rasskazal-chto-za-vakcinu-vezet-stepanov-v-ukrainu"/>


        
        

		
    
    <meta name="google-site-verification" content="seULs0dLkKQQQ7rBJLqhvPA87ZFEyouCMRXgLNb-ABw" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MT222HZ');</script>
<!-- End Google Tag Manager -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

        
    <meta name="facebook-domain-verification" content="neqj9yq3iv592xbmhtgqxq9qg2m3yl" />
<!--script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script-->
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting('U24URL', window.location.pathname);
     
    if (document.documentElement.clientWidth < 992) {
    	googletag.defineSlot('/21673151856/ukraine24_premium_mobile', [300, 250], 'div-gpt-ad-1585307120321-0').addService(googletag.pubads());
        googletag.defineSlot('/21673151856/ukraine24_TOP_mobile', [320, 50], 'div-gpt-ad-1587742529145-0').addService(googletag.pubads());
    } else {
        googletag.defineSlot('/21673151856/ukraine24_premium', [[300, 250], [300, 600]], 'div-gpt-ad-1585306914512-0').addService(googletag.pubads());
        googletag.defineSlot('/21673151856/ukraine24_TOP', [[960, 90], [970, 66], [980, 120], [970, 250], [970, 90], [980, 90], [950, 90], [930, 180]], 'div-gpt-ad-1587740015252-0').addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

        
    <!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;t44.1?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

    

        
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://ukraina24.segodnya.ua/obshestvo-news/8123-eto-ne-astrazeneca-ekspert-rasskazal-chto-za-vakcinu-vezet-stepanov-v-ukrainu"
		},
		"headline": "\"Это не AstraZeneca\": эксперт рассказал, что за вакцину везет Степанов в Украину",
		"image": {
			"@type": "ImageObject",
			"url": "https://cdn-ukraina24.segodnya.ua/i/image_736x414/uploads/ukraine24-media/image/603/2c3/f2b/6032c3f2b8b5f_photo_2021_02_21_22_26_30.jpeg",
			"width": 736,
			"height": 414
		},
		"datePublished": "2021-02-21T22:47:00+02:00",
		"dateModified": "2021-02-21T22:01:15+02:00",

														"author": {
						"@type": "Person",
						"name": "Мария Николаенко"
					},
									
		"publisher": {
			"@type": "Organization",
			"name": "ТРК «Украина24»",
			"logo": {
				"@type": "ImageObject",
				"url": "//cdn-ukraina24.segodnya.ua/img/ukraina24-publisher-logo.png",
				"width": 600,
				"height": 60
			}
		},

		"description": "Глава Национальной медицинской палаты назвал главную проблему с индийской вакциной от коронавируса"
	}
</script>
            
        </head>
    <body >
        
    
    <!-- (C)2000-2014 Gemius segodnya.ua / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://ua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

        
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT222HZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

		


                        <header class="site-header">
    <div class="site-header__container">
        <div class="site-header__menuicon">
            <span></span>
            <span></span>
        </div>

        <a class="site-header__logo" href="https://ukraina24.segodnya.ua/">
            <img src="//cdn-ukraina24.segodnya.ua/img/ukraine24_logo_dark.svg" alt="ТРК «Украина24»" />
        </a>

        <div class="site-header__navarea"></div>

        <div class="site-header__icons">
            <a class="site-header__live" href="/online" aria-label="Смотрите онлайн" title="Смотрите онлайн">
                <span></span>
                            </a>
            <div class="site-header__search" href="/search">
                <svg viewBox="0 0 17 17"><path d="M2.96502 15.6667L6.05688 12.5748C7.13253 13.3199 8.33167 13.6927 9.65366 13.6927C10.513 13.6927 11.3349 13.5258 12.1192 13.1921C12.9035 12.8587 13.5796 12.4079 14.1475 11.84C14.7154 11.2721 15.1662 10.5961 15.4997 9.81193C15.8332 9.02748 16 8.20565 16 7.34628C16 6.48697 15.8332 5.66508 15.4997 4.88085C15.1662 4.0965 14.7154 3.42044 14.1475 2.85252C13.5796 2.28454 12.9034 1.83383 12.1192 1.50032C11.3348 1.16677 10.513 1 9.65366 1C8.79435 1 7.97274 1.16677 7.18829 1.50032C6.40406 1.8338 5.7281 2.28454 5.16018 2.85252C4.59208 3.42044 4.14149 4.09662 3.80782 4.88085C3.4743 5.66517 3.30756 6.48697 3.30756 7.34628C3.30756 8.66855 3.68035 9.8675 4.42543 10.9432L1.34254 14.0352C1.11423 14.2515 1 14.5216 1 14.8464C1 15.1589 1.1142 15.4295 1.34254 15.6577C1.57082 15.886 1.84128 16.0002 2.15377 16.0002C2.47209 16.0003 2.74265 15.8891 2.96502 15.6667ZM6.80085 10.1994C6.01046 9.40915 5.61528 8.45818 5.61528 7.34628C5.61528 6.23457 6.01056 5.2836 6.80085 4.49328C7.5911 3.70296 8.54195 3.30782 9.65385 3.30782C10.7656 3.30782 11.7167 3.70306 12.5068 4.49328C13.2972 5.28344 13.6923 6.23457 13.6923 7.34628C13.6923 8.45805 13.297 9.40902 12.5068 10.1994C11.7167 10.9898 10.7656 11.3849 9.65385 11.3849C8.54195 11.3849 7.5911 10.9897 6.80085 10.1994Z" /></svg>
            </div>

                    <div class="site-header__social">
        
                    <a class="site-header__social_fb" href="https://www.facebook.com/www.ukraine24.ua/" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M3.95336 7.989H5.5976V14.7581C5.5976 14.8917 5.70589 15 5.83954 15H8.62741C8.76106 15 8.86935 14.8917 8.86935 14.7581V8.02089H10.7595C10.8824 8.02089 10.9858 7.92866 10.9999 7.80658L11.287 5.31455C11.2948 5.24598 11.2731 5.17732 11.2272 5.12589C11.1813 5.0744 11.1156 5.04494 11.0467 5.04494H8.86944V3.48281C8.86944 3.0119 9.12299 2.77311 9.62312 2.77311C9.69439 2.77311 11.0467 2.77311 11.0467 2.77311C11.1803 2.77311 11.2886 2.66477 11.2886 2.53118V0.243726C11.2886 0.110081 11.1803 0.00179032 11.0467 0.00179032H9.08481C9.07097 0.0011129 9.04025 0 8.99496 0C8.65456 0 7.47135 0.0668225 6.5367 0.926661C5.50112 1.8795 5.64507 3.02037 5.67947 3.21818V5.04489H3.95336C3.81972 5.04489 3.71143 5.15318 3.71143 5.28682V7.74702C3.71143 7.88066 3.81972 7.989 3.95336 7.989Z"/></svg>
            </a>
                    <a class="site-header__social_yt" href="https://www.youtube.com/channel/UCMp5Buw-6LpbbV9r9Sl_5yg" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M14.4153 3.90619C13.8739 3.26255 12.8742 3 10.965 3H4.03481C2.08195 3 1.06534 3.27948 0.525919 3.96474C0 4.63287 0 5.61731 0 6.97979V9.57668C0 12.2162 0.624 13.5564 4.03481 13.5564H10.9651C12.6207 13.5564 13.5381 13.3247 14.1316 12.7567C14.7403 12.1742 15 11.2232 15 9.57668V6.97979C15 5.54294 14.9593 4.55269 14.4153 3.90619ZM9.63005 8.63676L6.48305 10.2815C6.41269 10.3183 6.33576 10.3365 6.25892 10.3365C6.17192 10.3365 6.08511 10.3131 6.00823 10.2665C5.86345 10.1788 5.77505 10.0219 5.77505 9.85263V6.57373C5.77505 6.40476 5.86321 6.24798 6.00769 6.16021C6.15223 6.07243 6.33198 6.06644 6.48194 6.14434L9.62893 7.77847C9.78905 7.8616 9.8896 8.02689 9.88984 8.20723C9.89003 8.38771 9.78992 8.55324 9.63005 8.63676Z" /></svg>
            </a>
                    <a class="site-header__social_in" href="https://www.instagram.com/kanalukraina24/" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M10.5,2h-6C2.6,2,1,3.6,1,5.5v6C1,13.4,2.6,15,4.5,15h6c1.9,0,3.5-1.6,3.5-3.5v-6C14,3.6,12.4,2,10.5,2z M7.5,11 C6.1,11,5,9.9,5,8.5S6.1,6,7.5,6S10,7.1,10,8.5S8.9,11,7.5,11z M11.4,5.7c-0.6,0-1.1-0.5-1.1-1.1c0-0.6,0.5-1.1,1.1-1.1 c0.6,0,1.1,0.5,1.1,1.1C12.5,5.2,12,5.7,11.4,5.7z"/></svg>
            </a>
                    <a class="site-header__social_tg" href="https://t.me/ukraina24tv" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M0.264944 8.23226L3.72124 9.52225L5.05904 13.8246C5.14464 14.1002 5.48159 14.202 5.70524 14.0192L7.63184 12.4486C7.83379 12.284 8.12144 12.2758 8.33249 12.429L11.8074 14.9519C12.0466 15.1258 12.3856 14.9947 12.4456 14.7056L14.9911 2.461C15.0566 2.1452 14.7463 1.88175 14.4456 1.99805L0.260894 7.4701C-0.0891557 7.6051 -0.0861058 8.10071 0.264944 8.23226ZM4.84344 8.83555L11.5983 4.6752C11.7197 4.60065 11.8446 4.76481 11.7404 4.86151L6.16564 10.0435C5.96969 10.2259 5.84329 10.47 5.80749 10.735L5.61759 12.1423C5.59244 12.3302 5.32849 12.3488 5.27664 12.167L4.54629 9.60071C4.46264 9.308 4.58454 8.99535 4.84344 8.83555Z"/></svg>
            </a>
                    </div>

            

                                                    <a class="site-header__lang " href="/ua/obshestvo-news/8123-eto-ne-astrazeneca-ekspert-rasskazal-chto-za-vakcinu-vezet-stepanov-v-ukrainu">
        UA
    </a>

    
        </div>
    </div>
</header>
<div class="site-header__shadow"></div>

<nav class="site__nav site__nav_ru">
                                
                                    
        <a href="/obshestvo-news" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'obshestvo-news'});" class="active " >
        
            Общество

    </a>

                                    
        <a href="/vlast-news" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'vlast-news'});" class=" " >
        
            Власть

    </a>

                                    
        <a href="/dengi-news" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'dengi-news'});" class=" " >
        
            Деньги

    </a>

                                    
        <a href="/vmire-news" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'vmire-news'});" class=" " >
        
            В мире

    </a>

                                    
        <a href="/intervyu-news" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'intervyu-news'});" class=" " >
        
            Интервью

    </a>

                                    
        <a href="/video" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'video'});" class=" " >
        
            Видео

    </a>

                                    
        <a href="https://www.segodnya.ua" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'www_segodnya_ua'});" class=" seglink" >
        
            Сегодня

    </a>

                                    
        <a href="https://ukraina24.segodnya.ua/about/map" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'ukraina24_segodnya_ua/about/map'});" class=" " >
        
            Карта покрытия

    </a>

    
    
</nav>

                <div class="container">
                                                <main role="main" class="article">

			<ul class="article__breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a itemprop="item" href="/obshestvo-news" rel="up">
					<span itemprop="name">Общество</span>
					<meta itemprop="position" content="1" />
				</a>
			</li>
		</ul>
	
	<article class="article__content">
		<time class="article__time" datetime="2021-02-21T22:47:00+02:00">22:47, Сегодня</time>

		<header class="article__header">
			<h1 class="article__title">&quot;Это не AstraZeneca&quot;: эксперт рассказал, что за вакцину везет Степанов в Украину</h1>
			<p class="article__subtitle">Глава Национальной медицинской палаты назвал главную проблему с индийской вакциной от коронавируса</p>
		</header>

		
					<div class="article__author">
														<a rel="author" href="/author/mariya-nikolayenko">
													<img src="https://cdn-ukraina24.segodnya.ua/i/author_80x80/uploads/ukraine24-media/image/5e8/221/937/5e82219373dc7_33.jpeg" alt="Мария Николаенко" />
												<span>Мария<br>Николаенко</span>
					</a>
																																																															</div>
		
					<figure>
				<img src="https://cdn-ukraina24.segodnya.ua/i/image_736x414/uploads/ukraine24-media/image/603/2c3/f2b/6032c3f2b8b5f_photo_2021_02_21_22_26_30.jpeg" alt="&quot;Это не AstraZeneca&quot;: эксперт рассказал, что за вакцину везет Степанов в Украину"
					 srcset="https://cdn-ukraina24.segodnya.ua/i/image_320x180/uploads/ukraine24-media/image/603/2c3/f2b/6032c3f2b8b5f_photo_2021_02_21_22_26_30.jpeg 320w, https://cdn-ukraina24.segodnya.ua/i/image_680x382/uploads/ukraine24-media/image/603/2c3/f2b/6032c3f2b8b5f_photo_2021_02_21_22_26_30.jpeg 680w, https://cdn-ukraina24.segodnya.ua/i/image_736x414/uploads/ukraine24-media/image/603/2c3/f2b/6032c3f2b8b5f_photo_2021_02_21_22_26_30.jpeg 736w"
					 sizes="(max-width: 575px) 320px, (max-width: 1279px) 680px, 736px" />
							</figure>
		
		
												
			    <p>Украина договорилась с Индией о поставке первых 500 000 доз вакцины от коронавируса, за которой отправился министр здравоохранения Максим Степанов.&nbsp;Глава Национальной медицинской палаты Украины Сергей Кравченко рассказал в эфире канала &quot;Украина 24&quot; о проблеме с индийским препаратом.</p>


    
    <div class="ab_premium_mobile">
    <div>
    <!-- /21673151856/ukraine24_premium_mobile -->
    <div id='div-gpt-ad-1585307120321-0'></div>
    <script>
        if (document.documentElement.clientWidth < 992) {
            elemVisibleListener(document.querySelector('#div-gpt-ad-1585307120321-0'), function() {
	            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585307120321-0'); });
			});
        }
    </script>
    </div>
</div>

    <blockquote>
<p>&quot;Вакцина, которую везет Максим Степанов, отмасштабирована на мощностях индийского института сывороток по лицензии Oxford и AstraZeneca. Но есть очередная проблема. Так как у нас Степанов &ndash; это ходячая катастрофа, и он в очередной раз в свою авантюру втянул руководство нашей страны. Проблема в том, что индийский Институт сывороток не имеет GMP-сертификации. Украинский национальный GMP-сертификат истек 1-1,5 года назад. При посещении Института сывороток вынесли больше 6 замечаний &ndash; от критических до незначительных. Только неделю назад индийский Институт сывороток подал в Минздрав обоснованные ответы, документально подтвержденные об устранении этих недостатков. &nbsp;</p>

<p>На данный момент ИИС не имеет украинской национальной JP-сертификации. В данном случае вакцина пока не может быть зарегистрирована на территории Украины и использована. Мало того, только в среду будет стоять вопрос о том, чтобы повторно отправить инспекцию в Индию на производственные мощности ИИС для повторной инспекции&quot;, &mdash; сказал он.</p>
</blockquote>

<p><em>Читайте также:&nbsp;<a href="https://ukraina24.segodnya.ua/obshestvo-news/8047-kto-to-pytaetsya-sdelat-hayp-stepanov-o-skandale-s-zakupkoy-vakcin" target="_blank">&quot;Кто-то пытается сделать хайп&quot;: Степанов о скандале с закупкой вакцин</a></em></p>

<p>Эксперт объяснил, что вакцину пока нельзя зарегистрировать в Украине.</p>

<blockquote>
<p>&quot;На данный момент Степанов везет две палеты &ndash; 41200 флаконов вакцины. То, что он говорит о 500 тыс. доз &ndash; это то, что якобы зарезервировано, что в будущем ИИС отмасштабирует и в будущем поставит на территорию Украины. Но проблема совершенно в другом, что ИИС не имеет национальной сертификации. На данный момент эту вакцину ни завозить нельзя, ни проводить регистрацию, ни использовать. Только после того, как украинские инспекторы вылетят в Индию, проведут повторную инспекцию, увидят, что нет замечаний &ndash; эта инспекция занимает 5 суток. После этого еще неделя уходит на подготовку отчета. После этого можно будет подтвердить сертификацию, что в последующем позволит зарегистрировать эту вакцину на территории Украины и потом применять.</p>

<p>Цена этой вакцины для индийского правительства составляет меньше 3 долларов. По какой стоимости будет приобретать Украина, мне неизвестно. В действительности этот препарат не является брендовым, это не AstraZeneca, это непосредственно вакцина, произведенная по лицензии ИИС под другим торговым названием &ndash; Covishield&quot;, &mdash; сказал он.</p>
</blockquote>


    
    <div class="gab-ins">
    <div>
    <ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4655607803669314"
     data-ad-slot="6696665202"
     data-full-width-responsive="true"></ins>
    </div>
</div>

    <p>Ранее депутат из фракции &quot;Слуга народа&quot; <a href="https://ukraina24.segodnya.ua/vlast-news/8067-on-dal-slovo-sluga-naroda-rasskazala-o-sudbe-stepanova-v-sluchae-provala-vakcinacii" target="_blank">Ирина Верещук рассказала, что будет со Степановым в случае провала вакцинации</a>.</p>



			
    
    <div class="article__adml">
    <div id='admixer_85a6092925f44538b328c4d11fe6b1cc_zone_46879_sect_14401_site_10980' data-sender='admixer'></div>
	<script>
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.display('admixer_85a6092925f44538b328c4d11fe6b1cc_zone_46879_sect_14401_site_10980');
        });
    </script>
</div>
<div class="article__adml">
<!-- Composite Start -->
<div id="M414038ScriptRootC1081454"></div>
<script>
    let mgo = new IntersectionObserver(function(entries, observer) {
        entries.forEach(function(entry) {
            if (entry.isIntersecting) {
                let mgObj = entry.target;
                let d = document;
		        let mgidScript = d.createElement('script');
        		mgidScript.async = true;
		        mgidScript.src = 'https://jsc.mgid.com/s/e/segodnya.ua.1081454.js';
        		let node = d.getElementsByTagName('script')[0];
		        node.parentNode.insertBefore(mgidScript, node);
                mgo.unobserve(mgObj);
            }
        });
    }, {rootMargin: '100px',});
    document.querySelectorAll('#M414038ScriptRootC1081454').forEach( function(ads){ mgo.observe(ads) });
</script>
<!-- Composite End -->
</div>

        
    <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
		data-sender="admixer"
        data-bundle="desktop"></script>
<script>
    /*
    function initAdml() {
        var d = document;
        var amlScript = d.createElement('script');
        amlScript.async = true;
        amlScript.dataset.sender = 'Admixer';
        amlScript.dataset.inv = '//inv-nets.admixer.net/';
        amlScript.dataset.r = 'single';
        amlScript.dataset.bundle = 'desktop';
        amlScript.src = 'https://cdn.admixer.net/scripts3/loader2.js';
        var node = d.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(amlScript, node);
        window.removeEventListener('scroll', initAdml, false);
        
        console.log('ADMIXER init');
    }
	window.addEventListener('scroll', initAdml, false);
    */
    
    // Catfish & Content Roll
    if (window.innerWidth > 767) {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.defineSlot({z: '85a60929-25f4-4538-b328-c4d11fe6b1cc', ph: 'admixer_85a6092925f44538b328c4d11fe6b1cc_zone_46879_sect_14401_site_10980', i: 'inv-nets', s:'9ddaddcc-643d-4a1b-a99a-4975c0176bdc', sender: 'admixer'});
            globalAml.defineSlot({z: 'a562422e-0960-4135-8d0c-6f8d78d3e750', ph: 'admixer_a562422e096041358d0c6f8d78d3e750_zone_54516_sect_14401_site_10980', i: 'inv-nets', s:'9ddaddcc-643d-4a1b-a99a-4975c0176bdc', sender: 'admixer'});
            globalAml.singleRequest("admixer");
        });
    } else {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.defineSlot({z: '85a60929-25f4-4538-b328-c4d11fe6b1cc', ph: 'admixer_85a6092925f44538b328c4d11fe6b1cc_zone_46879_sect_14401_site_10980', i: 'inv-nets', s:'9ddaddcc-643d-4a1b-a99a-4975c0176bdc', sender: 'admixer'});
            globalAml.defineSlot({z: '0afbe558-9430-441d-aba2-5d7dec396116', ph: 'admixer_0afbe5589430441daba25d7dec396116_zone_54517_sect_16234_site_10980', i: 'inv-nets', s:'9ddaddcc-643d-4a1b-a99a-4975c0176bdc', sender: 'admixer'});
            globalAml.singleRequest("admixer");
        });
    }
</script>

    
		
		<footer class="article__footer">
			<div class="article__share">
								<p>Новость стоит внимания? <span></span>Поделитесь с друзьями!</p>
<a class="article__share_fb" href="http://www.facebook.com/sharer.php?t=&quot;Это не AstraZeneca&quot;: эксперт рассказал, что за вакцину везет Степанов в Украину&u=https://ukraina24.segodnya.ua/obshestvo-news/8123-eto-ne-astrazeneca-ekspert-rasskazal-chto-za-vakcinu-vezet-stepanov-v-ukrainu" target="_blank" rel="nofollow noopener" title="Поделиться в facebook"  aria-label="Поделиться в facebook">
	<svg viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><path d="M3.95336 7.989H5.5976V14.7581C5.5976 14.8917 5.70589 15 5.83954 15H8.62741C8.76106 15 8.86935 14.8917 8.86935 14.7581V8.02089H10.7595C10.8824 8.02089 10.9858 7.92866 10.9999 7.80658L11.287 5.31455C11.2948 5.24598 11.2731 5.17732 11.2272 5.12589C11.1813 5.0744 11.1156 5.04494 11.0467 5.04494H8.86944V3.48281C8.86944 3.0119 9.12299 2.77311 9.62312 2.77311C9.69439 2.77311 11.0467 2.77311 11.0467 2.77311C11.1803 2.77311 11.2886 2.66477 11.2886 2.53118V0.243726C11.2886 0.110081 11.1803 0.00179032 11.0467 0.00179032H9.08481C9.07097 0.0011129 9.04025 0 8.99496 0C8.65456 0 7.47135 0.0668225 6.5367 0.926661C5.50112 1.8795 5.64507 3.02037 5.67947 3.21818V5.04489H3.95336C3.81972 5.04489 3.71143 5.15318 3.71143 5.28682V7.74702C3.71143 7.88066 3.81972 7.989 3.95336 7.989Z" /></svg>
</a>
<a class="article__share_tg" href="https://telegram.me/share/url?url=https://ukraina24.segodnya.ua/obshestvo-news/8123-eto-ne-astrazeneca-ekspert-rasskazal-chto-za-vakcinu-vezet-stepanov-v-ukrainu&text=&quot;Это не AstraZeneca&quot;: эксперт рассказал, что за вакцину везет Степанов в Украину" target="_blank" rel="nofollow noopener" title="Поделиться в telegram" aria-label="Поделиться в telegram">
	<svg viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><path d="M0.264944 8.23226L3.72124 9.52225L5.05904 13.8246C5.14464 14.1002 5.48159 14.202 5.70524 14.0192L7.63184 12.4486C7.83379 12.284 8.12144 12.2758 8.33249 12.429L11.8074 14.9519C12.0466 15.1258 12.3856 14.9947 12.4456 14.7056L14.9911 2.461C15.0566 2.1452 14.7463 1.88175 14.4456 1.99805L0.260894 7.4701C-0.0891557 7.6051 -0.0861058 8.10071 0.264944 8.23226ZM4.84344 8.83555L11.5983 4.6752C11.7197 4.60065 11.8446 4.76481 11.7404 4.86151L6.16564 10.0435C5.96969 10.2259 5.84329 10.47 5.80749 10.735L5.61759 12.1423C5.59244 12.3302 5.32849 12.3488 5.27664 12.167L4.54629 9.60071C4.46264 9.308 4.58454 8.99535 4.84344 8.83555Z" /></svg>
</a>
<a class="article__share_tw" href="http://twitter.com/share?text=&quot;Это не AstraZeneca&quot;: эксперт рассказал, что за вакцину везет Степанов в Украину&url=https://ukraina24.segodnya.ua/obshestvo-news/8123-eto-ne-astrazeneca-ekspert-rasskazal-chto-za-vakcinu-vezet-stepanov-v-ukrainu&counturl=https://ukraina24.segodnya.ua/obshestvo-news/8123-eto-ne-astrazeneca-ekspert-rasskazal-chto-za-vakcinu-vezet-stepanov-v-ukrainu" target="_blank" rel="nofollow noopener" title="Поделиться в twitter" aria-label="Поделиться в twitter">
	<svg viewBox="0 0 20 18" xmlns="http://www.w3.org/2000/svg"><path d="M19.5467 2.70245C19.2325 2.84181 18.9094 2.95942 18.5794 3.05491C18.9702 2.61297 19.2681 2.09297 19.45 1.52394C19.4907 1.39639 19.4485 1.25678 19.3436 1.17336C19.2389 1.08987 19.0934 1.07987 18.9782 1.1482C18.2772 1.56394 17.5209 1.86271 16.728 2.03742C15.9292 1.25691 14.8443 0.812714 13.7227 0.812714C11.3553 0.812714 9.42925 2.73871 9.42925 5.10607C9.42925 5.29252 9.44105 5.47794 9.46441 5.66078C6.52667 5.40284 3.7955 3.95891 1.92002 1.65833C1.85318 1.57633 1.75021 1.53213 1.64479 1.54058C1.53931 1.54884 1.44454 1.60833 1.39125 1.69975C1.01086 2.35245 0.809763 3.09897 0.809763 3.85852C0.809763 4.89303 1.17912 5.87458 1.83157 6.64155C1.63318 6.57284 1.44067 6.48697 1.25692 6.38497C1.15828 6.33007 1.03789 6.3309 0.939892 6.3871C0.841827 6.44329 0.780343 6.54665 0.777763 6.65961C0.777311 6.67865 0.777311 6.69768 0.777311 6.71697C0.777311 8.26116 1.60841 9.65142 2.87905 10.4092C2.76989 10.3983 2.6608 10.3824 2.55241 10.3617C2.44067 10.3404 2.32576 10.3795 2.25041 10.4648C2.17492 10.5499 2.14996 10.6686 2.18473 10.777C2.65505 12.2454 3.86596 13.3255 5.32983 13.6548C4.1157 14.4152 2.72725 14.8135 1.2697 14.8135C0.965569 14.8135 0.659698 14.7957 0.360343 14.7603C0.211634 14.7426 0.06944 14.8304 0.0187948 14.9718C-0.0318503 15.1133 0.0218271 15.271 0.148343 15.3521C2.0208 16.5527 4.18589 17.1873 6.40944 17.1873C10.7807 17.1873 13.5152 15.126 15.0394 13.3968C16.94 11.2406 18.0301 8.38658 18.0301 5.56665C18.0301 5.44884 18.0283 5.32987 18.0247 5.21129C18.7745 4.64632 19.4202 3.96258 19.9455 3.17671C20.0253 3.05736 20.0167 2.89962 19.9242 2.78974C19.8319 2.67981 19.678 2.64426 19.5467 2.70245Z" /></svg>
</a>
<a id="viber_share" class="article__share_vb" href="" rel="nofollow noopener" title="Поделиться в viber" aria-label="Поделиться в viber">
	<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M17.1084 8.39271C17.1325 5.57296 14.7308 2.98799 11.7549 2.63054C11.6957 2.62352 11.6312 2.61284 11.5629 2.60154C11.4156 2.57713 11.2633 2.55203 11.1095 2.55203C10.4996 2.55203 10.3366 2.98048 10.2936 3.23601C10.2519 3.48445 10.2917 3.69309 10.4118 3.85638C10.6138 4.13104 10.9692 4.1798 11.2546 4.21886C11.3383 4.23042 11.4172 4.24116 11.4833 4.25601C14.1571 4.85346 15.0574 5.79278 15.4974 8.44383C15.5082 8.50861 15.513 8.58843 15.5182 8.67308C15.5374 8.98998 15.5774 9.6493 16.2862 9.6493H16.2862C16.3452 9.6493 16.4087 9.6442 16.4747 9.63414C17.1347 9.53383 17.1141 8.93116 17.1041 8.64159C17.1013 8.56004 17.0987 8.4829 17.1056 8.43159C17.1074 8.41867 17.1084 8.40569 17.1084 8.39271Z" /><path d="M10.9365 1.59553C11.0157 1.60124 11.0907 1.60671 11.1531 1.61627C15.5437 2.29149 17.5629 4.37174 18.1224 8.79671C18.1319 8.87192 18.1334 8.96366 18.135 9.06081C18.1406 9.40652 18.1521 10.1257 18.9244 10.1406L18.9484 10.1409C19.1906 10.1409 19.3833 10.0678 19.5211 9.9236C19.7616 9.67211 19.7448 9.29851 19.7313 8.99826C19.728 8.92459 19.7248 8.85522 19.7256 8.79447C19.7814 4.26888 15.8641 0.165093 11.3425 0.0124845C11.3238 0.0118634 11.3059 0.0128571 11.2878 0.0154037C11.2789 0.0167081 11.2625 0.018323 11.2343 0.018323C11.1892 0.018323 11.1337 0.0144099 11.0749 0.0104348C11.0038 0.00559006 10.9231 0 10.8414 0C10.1213 0 9.98444 0.511801 9.96693 0.816894C9.92655 1.52199 10.6087 1.57161 10.9365 1.59553Z" /><path d="M17.9106 14.5157C17.8172 14.4444 17.7207 14.3706 17.6304 14.2978C17.151 13.912 16.641 13.5565 16.1477 13.2125C16.0454 13.1412 15.943 13.0699 15.841 12.9983C15.2092 12.5545 14.6412 12.3389 14.1046 12.3389C13.3818 12.3389 12.7516 12.7383 12.2315 13.5258C12.001 13.8749 11.7215 14.0447 11.3769 14.0447C11.1732 14.0447 10.9417 13.9865 10.689 13.8718C8.64967 12.947 7.19346 11.5291 6.36073 9.65751C5.95818 8.75292 6.08868 8.16161 6.79712 7.68037C7.19942 7.40733 7.94824 6.899 7.8952 5.92559C7.83514 4.82018 5.39613 1.49416 4.36849 1.11639C3.9334 0.956394 3.47625 0.954903 3.00731 1.11267C1.82594 1.50981 0.97818 2.20726 0.555447 3.1295C0.146938 4.02062 0.165385 5.06695 0.608801 6.1554C1.89066 9.30236 3.6929 12.0461 5.96563 14.3102C8.19023 16.5266 10.9245 18.3422 14.0923 19.7062C14.3778 19.8291 14.6773 19.8961 14.896 19.945C14.9705 19.9617 15.0349 19.976 15.0818 19.9889C15.1076 19.9959 15.1341 19.9997 15.1608 19.9999L15.1858 20.0001C15.1859 20.0001 15.1858 20.0001 15.1859 20.0001C16.6759 20.0001 18.4649 18.6386 19.0143 17.0864C19.4957 15.7273 18.6168 15.0555 17.9106 14.5157Z" /><path d="M11.5956 5.19033C11.3405 5.19679 10.8096 5.20996 10.6233 5.75064C10.5362 6.00331 10.5466 6.22269 10.6544 6.40269C10.8125 6.66679 11.1155 6.74772 11.3911 6.79213C12.3905 6.95251 12.9038 7.50518 13.0065 8.53126C13.0542 9.00971 13.3764 9.34381 13.79 9.34381H13.7901C13.8206 9.34381 13.8519 9.34201 13.883 9.33822C14.3805 9.27903 14.6217 8.9135 14.5999 8.25188C14.6079 7.56139 14.2465 6.77747 13.6319 6.15306C13.0152 5.52673 12.2718 5.174 11.5956 5.19033Z" /></svg>
</a>
<script>
    var buttonID = "viber_share";
    var text = "&quot;Это не AstraZeneca&quot;: эксперт рассказал, что за вакцину везет Степанов в Украину";
    document.getElementById(buttonID).setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));
</script>			</div>

							<strong>Источник</strong>
																						<a rel="nofollow" href="https://ukraina24.segodnya.ua/ua" target="_blank" class="article__source">Украина 24</a>
												
												
							<strong>Теги</strong>
									<a href="/tag/koronavirus" class="article__tag">коронавирус</a>
									<a href="/tag/vakcina" class="article__tag">вакцина</a>
									</footer>
	</article>

	<script>
        var xhr = new XMLHttpRequest();
        xhr.open("GET", "/news/view/inc/8123", true);
        xhr.send();
	</script>

	<div class="article__sidebar"></div>

</main>

<aside class="right-sidebar">
	    						<div 	class="article-specialtheme">
			<div class="article-specialtheme__label">Другие статьи спецтемы</div>
			<h4 class="aside-title"><a href="//ukraina24.segodnya.ua/spectopic/koronavirus-v-ukrajini-vse-pro-kilkist-hvorih-karantin-i-situaciyu-v-derzhavi">Коронавирус в Украине: все о количестве больных, карантине и ситуации в государстве</a></h4>
			<ul>
									<li class="article-specialtheme__item"><a href="/obshestvo-news/8086-novyy-vsplesk-koronavirusa-v-ukraine-vrach-ozvuchila-trevozhnyy-prognoz">Новый всплеск коронавируса в Украине: врач озвучила тревожный прогноз</a></li>
									<li class="article-specialtheme__item"><a href="/vlast-news/8067-on-dal-slovo-sluga-naroda-rasskazala-o-sudbe-stepanova-v-sluchae-provala-vakcinacii">&quot;Он дал слово&quot;: &quot;слуга народа&quot; рассказала о судьбе Степанова в случае провала вакцинации</a></li>
									<li class="article-specialtheme__item"><a href="/obshestvo-news/8064-adaptivnyy-karantin-vozvrashchaetsya-chinovnik-rasskazal-kogda-i-chto-izmenitsya">Адаптивный карантин возвращается: чиновник рассказал, когда и что изменится</a></li>
							</ul>
		</div>
	

<div class="aside-gab aside-gab__static">
	
    
    <div class="ab_premium_desktop">
    <!-- /21673151856/ukraine24_premium -->
    <div id='div-gpt-ad-1585306914512-0'></div>
    <script>
        if (document.documentElement.clientWidth > 991) {
            elemVisibleListener(document.querySelector('#div-gpt-ad-1585306914512-0'), function() {
	            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585306914512-0'); }); 
			});
        }
    </script>
</div>

    

	</div>

<div class="lastnews">
                                <h4 class="aside-title">Последние новости</h4>
            
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Общество</span>
                        <time class="lastnews__time" datetime="2021-02-21 22:47">22:47, Сегодня</time>
                    </div>
                    <p><a href="/obshestvo-news/8123-eto-ne-astrazeneca-ekspert-rasskazal-chto-za-vakcinu-vezet-stepanov-v-ukrainu">&quot;Это не AstraZeneca&quot;: эксперт рассказал, что за вакцину везет Степанов в Украину</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Интервью</span>
                        <time class="lastnews__time" datetime="2021-02-21 21:57">21:57, Сегодня</time>
                    </div>
                    <p><a href="/intervyu-news/8122-mogu-byt-soyuznikom-prezidenta-tolko-v-odnom-sluchae-yuliya-timoshenko-o-rade-i-kabmine">&quot;Могу быть союзником президента только в одном случае&quot;: Юлия Тимошенко о Раде и Кабмине</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Деньги</span>
                        <time class="lastnews__time" datetime="2021-02-21 21:11">21:11, Сегодня</time>
                    </div>
                    <p><a href="/dengi-news/8121-pereraschet-pensiy-eks-vice-premer-dal-neuteshitelnyy-prognoz">Перерасчет пенсий: экс-вице-премьер дал неутешительный прогноз</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">В мире</span>
                        <time class="lastnews__time" datetime="2021-02-21 19:38">19:38, Сегодня</time>
                    </div>
                    <p><a href="/vmire-news/8120-putin-budet-iskat-vneshnih-vragov-klimkin-o-predstoyashchih-sankciyah-protiv-rossii">Путин будет искать внешних врагов — Климкин о предстоящих санкциях против России</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Власть</span>
                        <time class="lastnews__time" datetime="2021-02-21 18:50">18:50, Сегодня</time>
                    </div>
                    <p><a href="/vlast-news/8119-sluga-naroda-rasskazala-est-li-osnovaniya-dlya-perevyborov-v-radu">&quot;Слуга народа&quot; рассказала, есть ли основания для перевыборов в Раду</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Власть</span>
                        <time class="lastnews__time" datetime="2021-02-21 18:30">18:30, Сегодня</time>
                    </div>
                    <p><a href="/vlast-news/8118-sankcii-snbo-sluga-naroda-nazvala-dva-neobhodimyh-posledstviya">Санкции СНБО: &quot;слуга народа&quot; назвала два необходимых последствия</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">В мире</span>
                        <time class="lastnews__time" datetime="2021-02-21 17:41">17:41, Сегодня</time>
                    </div>
                    <p><a href="/vmire-news/8117-putin-boitsya-dvorcovogo-perevorota-zhurnalist-obyasnil-povedenie-kremlya">Путин боится дворцового переворота — журналист объяснил поведение Кремля</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Общество</span>
                        <time class="lastnews__time" datetime="2021-02-21 17:10">17:10, Сегодня</time>
                    </div>
                    <p><a href="/obshestvo-news/8116-delo-sbitogo-samoleta-mau-v-mid-pozhalovalis-na-povedenie-irana">Дело сбитого самолета МАУ: в МИД пожаловались на поведение Ирана</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Общество</span>
                        <time class="lastnews__time" datetime="2021-02-21 16:38">16:38, Сегодня</time>
                    </div>
                    <p><a href="/obshestvo-news/8115-zsu-reagiruyut-adekvatno-voennyy-ekspert-ob-obostrenii-na-donbasse">Боевики на Донбассе наращивают силы: военный эксперт рассказал о реакции Украины</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Общество</span>
                        <time class="lastnews__time" datetime="2021-02-21 15:51">15:51, Сегодня</time>
                    </div>
                    <p><a href="/obshestvo-news/8114-silnye-morozy-zaderzhatsya-v-odnom-regione-podrobnosti-ot-sinoptika">Сильные морозы задержатся в одном регионе — подробности от синоптика</a></p>
                </article>
            
                            <a href="/news" class="lastnews__allnewslink"><span></span>Все новости</a>
                
    <div class="aside-gab aside-gab__static">
        
    
    <div class="gab-ins">
    <div>
        <ins class="adsbygoogle"
             style="display:inline-block; width:300px;"
             data-ad-client="ca-pub-4655607803669314"
             data-ad-slot="5296962789"></ins>
    </div>
</div>

    
    </div>

</div>
</aside>
                                                                                                            <div class="full-width">
                                <section class="newslist newslist-lst">
        <header class="newslist__header">
                            <h2>Популярные новости</h2>
            
                                            <a href="/news" class="newslist__allnews">Все новости</a>
                    </header>

                    <article class="newslist__item">
                <figure class="newslist__img">
                                        <a href="/obshestvo-news/7436-vesna-budet-ranney-ozvuchen-prognoz-kogda-v-ukraine-rezko-potepleet">
                        <img src="//cdn-ukraina24.segodnya.ua/img/u24_img_default.svg" class="lazyload" alt="Весна будет ранней - озвучен прогноз, когда в Украине резко потеплеет"
                                                             data-src="https://cdn-ukraina24.segodnya.ua/i/image_440x320/uploads/ukraine24-media/image/600/c2a/5f0/600c2a5f0f382_girl_4898696_1280.jpeg"
                                data-srcm="https://cdn-ukraina24.segodnya.ua/i/image_320x180/uploads/ukraine24-media/image/600/c2a/5f0/600c2a5f0f382_girl_4898696_1280.jpeg"
                                data-srct="https://cdn-ukraina24.segodnya.ua/i/image_200x200/uploads/ukraine24-media/image/600/c2a/5f0/600c2a5f0f382_girl_4898696_1280.jpeg"
                              />
                    </a>
                </figure>
                <div class="newslist__meta">
                    <span class="newslist__category">Общество</span>
                    <time class="newslist__time" datetime="2021-01-23 15:54">15:54, 23 января</time>
                </div>
                <p><a href="/obshestvo-news/7436-vesna-budet-ranney-ozvuchen-prognoz-kogda-v-ukraine-rezko-potepleet">Весна будет ранней - озвучен прогноз, когда в Украине резко потеплеет</a></p>
            </article>
                    <article class="newslist__item">
                <figure class="newslist__img">
                                        <a href="/obshestvo-news/7864-hochet-zabrat-u-ukrainy-devyat-oblastey-gordon-nazval-tri-oruzhiya-putina">
                        <img src="//cdn-ukraina24.segodnya.ua/img/u24_img_default.svg" class="lazyload" alt="&quot;Хочет забрать у Украины девять областей&quot;: Гордон назвал три оружия Путина"
                                                              data-src="https://cdn-ukraina24.segodnya.ua/i/image_200x200/uploads/ukraine24-media/image/5fa/ff8/c68/5faff8c680f00_1.jpeg"
                              />
                    </a>
                </figure>
                <div class="newslist__meta">
                    <span class="newslist__category">Общество</span>
                    <time class="newslist__time" datetime="2021-02-09 22:16">22:16, 9 февраля</time>
                </div>
                <p><a href="/obshestvo-news/7864-hochet-zabrat-u-ukrainy-devyat-oblastey-gordon-nazval-tri-oruzhiya-putina">&quot;Хочет забрать у Украины девять областей&quot;: Гордон назвал три оружия Путина</a></p>
            </article>
                    <article class="newslist__item">
                <figure class="newslist__img">
                                        <a href="/obshestvo-news/7523-telyache-povedenie-privedet-k-obostreniyu-izvestnyy-politik-o-donbasse">
                        <img src="//cdn-ukraina24.segodnya.ua/img/u24_img_default.svg" class="lazyload" alt="&quot;Другого пути нет&quot;: известный политик объяснил, как Украина должна освободить Донбасс"
                                                              data-src="https://cdn-ukraina24.segodnya.ua/i/image_200x200/uploads/ukraine24-media/image/601/063/08a/60106308af502_1.jpeg"
                              />
                    </a>
                </figure>
                <div class="newslist__meta">
                    <span class="newslist__category">Общество</span>
                    <time class="newslist__time" datetime="2021-01-26 20:42">20:42, 26 января</time>
                </div>
                <p><a href="/obshestvo-news/7523-telyache-povedenie-privedet-k-obostreniyu-izvestnyy-politik-o-donbasse">&quot;Другого пути нет&quot;: известный политик объяснил, как Украина должна освободить Донбасс</a></p>
            </article>
                    <article class="newslist__item">
                <figure class="newslist__img">
                                        <a href="/dengi-news/7786-mozhet-privesti-k-smerti-ukraincev-predupredili-ob-opasnom-produkte-v-magazinah">
                        <img src="//cdn-ukraina24.segodnya.ua/img/u24_img_default.svg" class="lazyload" alt="Может привести к смерти - украинцев предупредили об опасном продукте в магазинах"
                                                              data-src="https://cdn-ukraina24.segodnya.ua/i/image_200x200/uploads/ukraine24-media/image/5ff/861/602/5ff861602c652_grocery_3802358_1920.jpeg"
                              />
                    </a>
                </figure>
                <div class="newslist__meta">
                    <span class="newslist__category">Деньги</span>
                    <time class="newslist__time" datetime="2021-02-06 14:53">14:53, 6 февраля</time>
                </div>
                <p><a href="/dengi-news/7786-mozhet-privesti-k-smerti-ukraincev-predupredili-ob-opasnom-produkte-v-magazinah">Может привести к смерти - украинцев предупредили об опасном продукте в магазинах</a></p>
            </article>
                    <article class="newslist__item">
                <figure class="newslist__img">
                                        <a href="/obshestvo-news/7509-ukrainu-zasyplet-snegom-sinoptik-rasskazala-kogda-pogoda-peremenitsya">
                        <img src="//cdn-ukraina24.segodnya.ua/img/u24_img_default.svg" class="lazyload" alt="Украину засыплет снегом – синоптик рассказала, когда погода переменится"
                                                              data-src="https://cdn-ukraina24.segodnya.ua/i/image_200x200/uploads/ukraine24-media/image/601/018/ac8/601018ac8da0b_snowman_3008179_1280.jpeg"
                              />
                    </a>
                </figure>
                <div class="newslist__meta">
                    <span class="newslist__category">Общество</span>
                    <time class="newslist__time" datetime="2021-01-26 15:27">15:27, 26 января</time>
                </div>
                <p><a href="/obshestvo-news/7509-ukrainu-zasyplet-snegom-sinoptik-rasskazala-kogda-pogoda-peremenitsya">Украину засыплет снегом – синоптик рассказала, когда погода переменится</a></p>
            </article>
                    <article class="newslist__item">
                <figure class="newslist__img">
                                        <a href="/obshestvo-news/7984-v-ukrainu-pridut-morozy-do-25-sinoptik-nazval-sroki">
                        <img src="//cdn-ukraina24.segodnya.ua/img/u24_img_default.svg" class="lazyload" alt="В Украину придут морозы до -25: синоптик назвал сроки"
                                                              data-src="https://cdn-ukraina24.segodnya.ua/i/image_200x200/uploads/ukraine24-media/image/601/d60/d52/601d60d52d9c5_woman_1024998_1280.jpeg"
                              />
                    </a>
                </figure>
                <div class="newslist__meta">
                    <span class="newslist__category">Общество</span>
                    <time class="newslist__time" datetime="2021-02-15 15:26">15:26, 15 февраля</time>
                </div>
                <p><a href="/obshestvo-news/7984-v-ukrainu-pridut-morozy-do-25-sinoptik-nazval-sroki">В Украину придут морозы до -25: синоптик назвал сроки</a></p>
            </article>
                    <article class="newslist__item">
                <figure class="newslist__img">
                                        <a href="/dengi-news/7439-poddelnyy-kofe-navodnil-ukrainu-chto-nado-znat-o-falshivke">
                        <img src="//cdn-ukraina24.segodnya.ua/img/u24_img_default.svg" class="lazyload" alt="Поддельный кофе наводнил Украину: что надо знать о фальшивке"
                                                              data-src="https://cdn-ukraina24.segodnya.ua/i/image_200x200/uploads/ukraine24-media/image/600/c45/74b/600c4574b4314_cup_of_coffee_1280537_1280.jpeg"
                              />
                    </a>
                </figure>
                <div class="newslist__meta">
                    <span class="newslist__category">Деньги</span>
                    <time class="newslist__time" datetime="2021-01-24 09:46">09:46, 24 января</time>
                </div>
                <p><a href="/dengi-news/7439-poddelnyy-kofe-navodnil-ukrainu-chto-nado-znat-o-falshivke">Поддельный кофе наводнил Украину: что надо знать о фальшивке</a></p>
            </article>
            </section>

            
                            <aside class="additional">
                                                                                <div class="gototelegram">
                <svg width="120" height="120" viewBox="0 0 120 120" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M32.8831 59.4415L44.4042 63.7415L48.8635 78.0826C49.1488 79.0011 50.272 79.3406 51.0175 78.7311L57.4395 73.4958C58.1126 72.9473 59.0715 72.92 59.775 73.4306L71.358 81.8401C72.1555 82.4198 73.2853 81.9828 73.4853 81.0191L81.9705 40.204C82.1888 39.1513 81.1545 38.2731 80.1522 38.6608L32.8696 56.901C31.7028 57.351 31.713 59.003 32.8831 59.4415ZM48.1448 61.4525L70.6612 47.5846C71.0658 47.3361 71.4822 47.8833 71.1347 48.2056L52.5522 65.479C51.899 66.087 51.4776 66.9006 51.3583 67.7838L50.7253 72.4748C50.6415 73.1011 49.7617 73.1633 49.5888 72.5571L47.1543 64.003C46.8755 63.0273 47.2818 61.9851 48.1448 61.4525Z" fill="#419BCD"/><circle cx="60" cy="60" r="59" stroke="#419BCD" stroke-width="2"/></svg>
                <p class="gototelegram__title">Самое интересное в&nbsp;нашем канале в&nbsp;телеграм</p>
                <a href="https://t.me/ukraina24tv" class="gototelegram__btn" rel="noopener">
                    Подписаться
                </a>
            </div>
            
                    <div class="citation-rules">
                        <h4 class="aside-title citation-rules__title">Правила цитирования</h4>
                        <p class="citation-rules__text">При цитировании и использовании любых наших материалов в Интернете обязательно прямая, открытая для поисковых систем гиперссылка на телеканал «Украина 24» не ниже первого абзаца.</p>
                        <a href="/rules" class="citation-rules__link">Детальнее об этом</a>
                    </div>
                </aside>
                    </div>
                </div>
                <footer class="site-footer">
    <div class="site-footer__container">
        <div class="site-footer__logo">
            <img  class="lazyload" data-src="//cdn-ukraina24.segodnya.ua/img/ukraine24_logo_white.svg" alt="ТРК «Украина24»" />
            <span class="site-footer__copy">© Украина24, 2021</span>
        </div>

        <nav class="site-footer__nav">
                                        
    <div class="site-footer__col">
                                            
        <a href="/schedule" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'schedule'});" class=" " >
        
            ТВ-программа

    </a>


                                                        
        <a href="https://www.segodnya.ua/pub/segodnya_adv.pdf" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'www_segodnya_ua/pub/segodnya_adv_pdf'});" class=" "  target="_blank">
        
            Реклама на сайте

    </a>


                            </div><div class="site-footer__col">
                                                        
        <a href="/contacts" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'contacts'});" class=" " >
        
            Контактная информация

    </a>


                                                        
        <a href="/rules" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'rules'});" class=" " >
        
            Правила цитирования

    </a>


                            </div><div class="site-footer__col">
                                                        
        <a href="http://ukraina24.segodnya.ua/uploads/ukraine24-www/5ecc9d202d6a1_structure_2019_web.pdf" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'ukraina24_segodnya_ua/uploads/ukraine24-www/5ecc9d202d6a1_structure_2019_web_pdf'});" class=" "  target="_blank">
        
            Структура собственности

    </a>


                                                        
        <a href="/about" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'about'});" class=" " >
        
            О канале

    </a>


                            </div><div class="site-footer__col">
                                                        
        <a href="/privacy-policy" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'privacy-policy'});" class=" " >
        
            Защита персональных данных

    </a>


                        </div>

    
        </nav>

        <div class="site-footer__icons">
                    <div class="site-footer__social">
        
                    <a class="site-footer__social_fb" href="https://www.facebook.com/www.ukraine24.ua/" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M3.95336 7.989H5.5976V14.7581C5.5976 14.8917 5.70589 15 5.83954 15H8.62741C8.76106 15 8.86935 14.8917 8.86935 14.7581V8.02089H10.7595C10.8824 8.02089 10.9858 7.92866 10.9999 7.80658L11.287 5.31455C11.2948 5.24598 11.2731 5.17732 11.2272 5.12589C11.1813 5.0744 11.1156 5.04494 11.0467 5.04494H8.86944V3.48281C8.86944 3.0119 9.12299 2.77311 9.62312 2.77311C9.69439 2.77311 11.0467 2.77311 11.0467 2.77311C11.1803 2.77311 11.2886 2.66477 11.2886 2.53118V0.243726C11.2886 0.110081 11.1803 0.00179032 11.0467 0.00179032H9.08481C9.07097 0.0011129 9.04025 0 8.99496 0C8.65456 0 7.47135 0.0668225 6.5367 0.926661C5.50112 1.8795 5.64507 3.02037 5.67947 3.21818V5.04489H3.95336C3.81972 5.04489 3.71143 5.15318 3.71143 5.28682V7.74702C3.71143 7.88066 3.81972 7.989 3.95336 7.989Z"/></svg>
            </a>
                    <a class="site-footer__social_yt" href="https://www.youtube.com/channel/UCMp5Buw-6LpbbV9r9Sl_5yg" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M14.4153 3.90619C13.8739 3.26255 12.8742 3 10.965 3H4.03481C2.08195 3 1.06534 3.27948 0.525919 3.96474C0 4.63287 0 5.61731 0 6.97979V9.57668C0 12.2162 0.624 13.5564 4.03481 13.5564H10.9651C12.6207 13.5564 13.5381 13.3247 14.1316 12.7567C14.7403 12.1742 15 11.2232 15 9.57668V6.97979C15 5.54294 14.9593 4.55269 14.4153 3.90619ZM9.63005 8.63676L6.48305 10.2815C6.41269 10.3183 6.33576 10.3365 6.25892 10.3365C6.17192 10.3365 6.08511 10.3131 6.00823 10.2665C5.86345 10.1788 5.77505 10.0219 5.77505 9.85263V6.57373C5.77505 6.40476 5.86321 6.24798 6.00769 6.16021C6.15223 6.07243 6.33198 6.06644 6.48194 6.14434L9.62893 7.77847C9.78905 7.8616 9.8896 8.02689 9.88984 8.20723C9.89003 8.38771 9.78992 8.55324 9.63005 8.63676Z" /></svg>
            </a>
                    <a class="site-footer__social_in" href="https://www.instagram.com/kanalukraina24/" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M10.5,2h-6C2.6,2,1,3.6,1,5.5v6C1,13.4,2.6,15,4.5,15h6c1.9,0,3.5-1.6,3.5-3.5v-6C14,3.6,12.4,2,10.5,2z M7.5,11 C6.1,11,5,9.9,5,8.5S6.1,6,7.5,6S10,7.1,10,8.5S8.9,11,7.5,11z M11.4,5.7c-0.6,0-1.1-0.5-1.1-1.1c0-0.6,0.5-1.1,1.1-1.1 c0.6,0,1.1,0.5,1.1,1.1C12.5,5.2,12,5.7,11.4,5.7z"/></svg>
            </a>
                    <a class="site-footer__social_tg" href="https://t.me/ukraina24tv" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M0.264944 8.23226L3.72124 9.52225L5.05904 13.8246C5.14464 14.1002 5.48159 14.202 5.70524 14.0192L7.63184 12.4486C7.83379 12.284 8.12144 12.2758 8.33249 12.429L11.8074 14.9519C12.0466 15.1258 12.3856 14.9947 12.4456 14.7056L14.9911 2.461C15.0566 2.1452 14.7463 1.88175 14.4456 1.99805L0.260894 7.4701C-0.0891557 7.6051 -0.0861058 8.10071 0.264944 8.23226ZM4.84344 8.83555L11.5983 4.6752C11.7197 4.60065 11.8446 4.76481 11.7404 4.86151L6.16564 10.0435C5.96969 10.2259 5.84329 10.47 5.80749 10.735L5.61759 12.1423C5.59244 12.3302 5.32849 12.3488 5.27664 12.167L4.54629 9.60071C4.46264 9.308 4.58454 8.99535 4.84344 8.83555Z"/></svg>
            </a>
                            <span>Присоединяйтесь к нам!</span>
            </div>

        </div>
    </div>
</footer>

<div class="divider-bottom"></div>
<div class="divider-top"></div>

<div class="menu">
    <div class="menu__close"><span></span><span></span></div>
    <a href="https://ukraina24.segodnya.ua/" class="menu__logo"><img class="lazyload" data-src="//cdn-ukraina24.segodnya.ua/img/ukraine24_logo_white.svg" alt="ТРК «Украина24»" /></a>
    <div class="menu__toplinks">
        <a href="/online" class="menu__live">
            <svg viewBox="0 0 20 20" fill="none"><circle cx="10" cy="10" r="9" stroke-width="2"/><path d="M8.33337 14.1667V5.83337L13.3334 10L8.33337 14.1667Z"/></svg>
            Смотрите онлайн
        </a>
        <a href="/schedule" class="menu__schedule"><span></span>
            Телепрограмма
        </a>
    </div>

    

                                                    <a class="menu__lang " href="/ua">
        UA
    </a>

    

    <div class="menu__searchbox">
        <form method="GET" action="/search" class="menu__searchbox_form">
            <input type="text" class="menu__searchfield" name="q" placeholder="Поиск" aria-label="Поиск" />
            <div class="menu__searchbtn" href="/search">
                <svg viewBox="0 0 17 17"><path d="M2.96502 15.6667L6.05688 12.5748C7.13253 13.3199 8.33167 13.6927 9.65366 13.6927C10.513 13.6927 11.3349 13.5258 12.1192 13.1921C12.9035 12.8587 13.5796 12.4079 14.1475 11.84C14.7154 11.2721 15.1662 10.5961 15.4997 9.81193C15.8332 9.02748 16 8.20565 16 7.34628C16 6.48697 15.8332 5.66508 15.4997 4.88085C15.1662 4.0965 14.7154 3.42044 14.1475 2.85252C13.5796 2.28454 12.9034 1.83383 12.1192 1.50032C11.3348 1.16677 10.513 1 9.65366 1C8.79435 1 7.97274 1.16677 7.18829 1.50032C6.40406 1.8338 5.7281 2.28454 5.16018 2.85252C4.59208 3.42044 4.14149 4.09662 3.80782 4.88085C3.4743 5.66517 3.30756 6.48697 3.30756 7.34628C3.30756 8.66855 3.68035 9.8675 4.42543 10.9432L1.34254 14.0352C1.11423 14.2515 1 14.5216 1 14.8464C1 15.1589 1.1142 15.4295 1.34254 15.6577C1.57082 15.886 1.84128 16.0002 2.15377 16.0002C2.47209 16.0003 2.74265 15.8891 2.96502 15.6667ZM6.80085 10.1994C6.01046 9.40915 5.61528 8.45818 5.61528 7.34628C5.61528 6.23457 6.01056 5.2836 6.80085 4.49328C7.5911 3.70296 8.54195 3.30782 9.65385 3.30782C10.7656 3.30782 11.7167 3.70306 12.5068 4.49328C13.2972 5.28344 13.6923 6.23457 13.6923 7.34628C13.6923 8.45805 13.297 9.40902 12.5068 10.1994C11.7167 10.9898 10.7656 11.3849 9.65385 11.3849C8.54195 11.3849 7.5911 10.9897 6.80085 10.1994Z" /></svg>
            </div>
        </form>
    </div>

    <div class="menu__footer">
        <div class="menu__bg">
            <img class="lazyload" data-src="//cdn-ukraina24.segodnya.ua/img/menu_logo_grey.svg" alt="ТРК «Украина24»" />
        </div>

        <div class="menu__bottomlinks">
                                                                            
        <a href="/schedule" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'schedule'});" class=" " >
        
            ТВ-программа

    </a>

                                    
        <a href="https://www.segodnya.ua/pub/segodnya_adv.pdf" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'www_segodnya_ua/pub/segodnya_adv_pdf'});" class=" "  target="_blank">
        
            Реклама на сайте

    </a>

                                    
        <a href="/contacts" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'contacts'});" class=" " >
        
            Контактная информация

    </a>

                                    
        <a href="/rules" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'rules'});" class=" " >
        
            Правила цитирования

    </a>

                                    
        <a href="http://ukraina24.segodnya.ua/uploads/ukraine24-www/5ecc9d202d6a1_structure_2019_web.pdf" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'ukraina24_segodnya_ua/uploads/ukraine24-www/5ecc9d202d6a1_structure_2019_web_pdf'});" class=" "  target="_blank">
        
            Структура собственности

    </a>

                                    
        <a href="/about" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'about'});" class=" " >
        
            О канале

    </a>

                                    
        <a href="/privacy-policy" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'privacy-policy'});" class=" " >
        
            Защита персональных данных

    </a>

    
    
        </div>

        <div class="menu__citation">
            <p>При цитировании и использовании любых наших материалов в Интернете обязательно прямая, открытая для поисковых систем гиперссылка на телеканал «Украина 24» не ниже первого абзаца.</p>
        </div>

                <div class="menu__social">
                    <p>Следи за нами в соцсетях</p>
        
                    <a class="menu__social_fb" href="https://www.facebook.com/www.ukraine24.ua/" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M3.95336 7.989H5.5976V14.7581C5.5976 14.8917 5.70589 15 5.83954 15H8.62741C8.76106 15 8.86935 14.8917 8.86935 14.7581V8.02089H10.7595C10.8824 8.02089 10.9858 7.92866 10.9999 7.80658L11.287 5.31455C11.2948 5.24598 11.2731 5.17732 11.2272 5.12589C11.1813 5.0744 11.1156 5.04494 11.0467 5.04494H8.86944V3.48281C8.86944 3.0119 9.12299 2.77311 9.62312 2.77311C9.69439 2.77311 11.0467 2.77311 11.0467 2.77311C11.1803 2.77311 11.2886 2.66477 11.2886 2.53118V0.243726C11.2886 0.110081 11.1803 0.00179032 11.0467 0.00179032H9.08481C9.07097 0.0011129 9.04025 0 8.99496 0C8.65456 0 7.47135 0.0668225 6.5367 0.926661C5.50112 1.8795 5.64507 3.02037 5.67947 3.21818V5.04489H3.95336C3.81972 5.04489 3.71143 5.15318 3.71143 5.28682V7.74702C3.71143 7.88066 3.81972 7.989 3.95336 7.989Z"/></svg>
            </a>
                    <a class="menu__social_yt" href="https://www.youtube.com/channel/UCMp5Buw-6LpbbV9r9Sl_5yg" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M14.4153 3.90619C13.8739 3.26255 12.8742 3 10.965 3H4.03481C2.08195 3 1.06534 3.27948 0.525919 3.96474C0 4.63287 0 5.61731 0 6.97979V9.57668C0 12.2162 0.624 13.5564 4.03481 13.5564H10.9651C12.6207 13.5564 13.5381 13.3247 14.1316 12.7567C14.7403 12.1742 15 11.2232 15 9.57668V6.97979C15 5.54294 14.9593 4.55269 14.4153 3.90619ZM9.63005 8.63676L6.48305 10.2815C6.41269 10.3183 6.33576 10.3365 6.25892 10.3365C6.17192 10.3365 6.08511 10.3131 6.00823 10.2665C5.86345 10.1788 5.77505 10.0219 5.77505 9.85263V6.57373C5.77505 6.40476 5.86321 6.24798 6.00769 6.16021C6.15223 6.07243 6.33198 6.06644 6.48194 6.14434L9.62893 7.77847C9.78905 7.8616 9.8896 8.02689 9.88984 8.20723C9.89003 8.38771 9.78992 8.55324 9.63005 8.63676Z" /></svg>
            </a>
                    <a class="menu__social_in" href="https://www.instagram.com/kanalukraina24/" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M10.5,2h-6C2.6,2,1,3.6,1,5.5v6C1,13.4,2.6,15,4.5,15h6c1.9,0,3.5-1.6,3.5-3.5v-6C14,3.6,12.4,2,10.5,2z M7.5,11 C6.1,11,5,9.9,5,8.5S6.1,6,7.5,6S10,7.1,10,8.5S8.9,11,7.5,11z M11.4,5.7c-0.6,0-1.1-0.5-1.1-1.1c0-0.6,0.5-1.1,1.1-1.1 c0.6,0,1.1,0.5,1.1,1.1C12.5,5.2,12,5.7,11.4,5.7z"/></svg>
            </a>
                    <a class="menu__social_tg" href="https://t.me/ukraina24tv" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M0.264944 8.23226L3.72124 9.52225L5.05904 13.8246C5.14464 14.1002 5.48159 14.202 5.70524 14.0192L7.63184 12.4486C7.83379 12.284 8.12144 12.2758 8.33249 12.429L11.8074 14.9519C12.0466 15.1258 12.3856 14.9947 12.4456 14.7056L14.9911 2.461C15.0566 2.1452 14.7463 1.88175 14.4456 1.99805L0.260894 7.4701C-0.0891557 7.6051 -0.0861058 8.10071 0.264944 8.23226ZM4.84344 8.83555L11.5983 4.6752C11.7197 4.60065 11.8446 4.76481 11.7404 4.86151L6.16564 10.0435C5.96969 10.2259 5.84329 10.47 5.80749 10.735L5.61759 12.1423C5.59244 12.3302 5.32849 12.3488 5.27664 12.167L4.54629 9.60071C4.46264 9.308 4.58454 8.99535 4.84344 8.83555Z"/></svg>
            </a>
                    </div>

    </div>

    <div class="menu__copy">© Украина24, 2021</div>
</div>

                            <script src="//cdn-ukraina24.segodnya.ua/build/app.e232d245.js"></script>

                                    
		
    
    <div id='admixer_a562422e096041358d0c6f8d78d3e750_zone_54516_sect_14401_site_10980' data-sender='admixer'></div>
<div id='admixer_0afbe5589430441daba25d7dec396116_zone_54517_sect_16234_site_10980' data-sender='admixer'></div>
<script>
    
    if (window.innerWidth > 767) {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.display('admixer_a562422e096041358d0c6f8d78d3e750_zone_54516_sect_14401_site_10980');
        });
    } else {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.display('admixer_0afbe5589430441daba25d7dec396116_zone_54517_sect_16234_site_10980');
        });
    }
</script>

        
    <script>
document.querySelectorAll('.adsbygoogle').forEach( function(ads){
    elemVisibleListener( ads, function() {
        (adsbygoogle = window.adsbygoogle || []).push({});
    }, 1.1)
});    
    
function initGPT() {
    var d = document;
    var gptScript = d.createElement('script');
    gptScript.async = true;
    gptScript.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
    var node = d.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gptScript, node);
    window.removeEventListener('scroll', initGPT, false);
}
if( window.innerWidth > 991 || document.querySelector('.ab_top_desktop') || document.querySelector('.ab_top_mobile') ) {
    initGPT();
} else {
    window.addEventListener('scroll', initGPT, false);    
}
</script>

    
    </body>
</html>