<!DOCTYPE html>
<html lang="ru" >
    <head >
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5">

        <link rel="dns-prefetch" href="//cdn-ukraina24.segodnya.ua">
        <link rel="preconnect" href="//cdn-ukraina24.segodnya.ua" crossorigin>

        <link rel="preload" href="//cdn-ukraina24.segodnya.ua/fonts/RedRing-Regular.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="//cdn-ukraina24.segodnya.ua/fonts/RedRing-Bold.woff2" as="font" type="font/woff2" crossorigin>

        <title>Жительница Луганска рассказала о жизни в ОРДЛО - Украина 24</title>
        <meta name="description" content="Жительница оккупированного Луганска рассказала о зарплатах, ситуации на рынке труда и в сфере образования" />
<meta name="keywords" content="Донбасс, ОРДЛО, Луганская область" />
<meta property="og:title" content="Работы нет, с образованием проблемы &mdash; жительница Луганска о жизни в городе" />
<meta property="og:description" content="Женщина из оккупированного Луганска рассказала, как обстоят дела в так называемой республике" />
<meta property="og:image" content="https://cdn-ukraina24.segodnya.ua/i/image_1200x630/uploads/ukraine24-media/image/5f6/27a/383/5f627a3839f2e_1920px_luhansk_tv_tower.jpeg" />
<meta property="og:url" content="https://ukraina24.segodnya.ua/obshestvo-news/4424-raboty-net-s-obrazovaniem-problemy-zhitelnica-luganska-o-zhizni-v-gorode" />
<meta property="og:site_name" content="Украина 24" />


        
        <link rel="alternate" href="https://ukraina24.segodnya.ua/obshestvo-news/4424-raboty-net-s-obrazovaniem-problemy-zhitelnica-luganska-o-zhizni-v-gorode" hreflang="ru"/>
<link rel="alternate" href="https://ukraina24.segodnya.ua/ua/obshestvo-news/4424-raboty-net-s-obrazovaniem-problemy-zhitelnica-luganska-o-zhizni-v-gorode" hreflang="uk"/>

        <link rel="canonical" href="https://ukraina24.segodnya.ua/obshestvo-news/4424-raboty-net-s-obrazovaniem-problemy-zhitelnica-luganska-o-zhizni-v-gorode"/>


        
        


        <link rel="dns-prefetch" href="//www.google-analytics.com">
        <link rel="preconnect" href="//www.google-analytics.com" crossorigin>
                
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
        <link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin>

        <link rel="dns-prefetch" href="//cm.g.doubleclick.net">
        <link rel="preconnect" href="//cm.g.doubleclick.net" crossorigin>

        <link rel="preconnect" href="//adservice.google.com.ua" crossorigin>

        <link rel="preconnect" href="//adservice.google.com" crossorigin>

        <link rel="dns-prefetch" href="//counter.yadro.ru">

        <link rel="apple-touch-icon" sizes="57x57" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-180x180.png">
        <link rel="apple-touch-icon" sizes="512x512" href="//cdn-ukraina24.segodnya.ua/fav/apple-icon-512x512.png">
        <link rel="icon" type="image/png" sizes="16x16" href="//cdn-ukraina24.segodnya.ua/fav/favicon-16x16.png">
        <link rel="icon" type="image/png" sizes="32x32" href="//cdn-ukraina24.segodnya.ua/fav/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="//cdn-ukraina24.segodnya.ua/fav/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="//cdn-ukraina24.segodnya.ua/fav/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="512x512"  href="//cdn-ukraina24.segodnya.ua/fav/android-icon-512x512.png">
        <link rel="manifest" href="//cdn-ukraina24.segodnya.ua/fav/manifest.json">
        <link rel="icon" href="//cdn-ukraina24.segodnya.ua/fav/favicon.ico" type="image/x-icon" />

        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="//cdn-ukraina24.segodnya.ua/fav/ms-icon-144x144.png">
        <meta name="theme-color" content="#003169">


        <script>
            var _segCallStack = [];
            var _isDSLoad = false;
            function elemVisibleListener(o,e,n){var i=window.innerHeight,r=n||1.2;function t(){var n=o.getBoundingClientRect(),e=n.top>(1-r)*i&&n.top<r*i,t=n.bottom<r*i&&n.bottom>(1-r)*i;return e||t}t()?e():window.addEventListener("scroll",function n(){t()&&(e(),window.removeEventListener("scroll",n,!1))},!1)}
                    </script>
                            <style type="text/css" media="screen">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</style>

                    
    

                <link rel="amphtml" href="//amp-ukraina24.segodnya.ua/obshestvo-news/4424-raboty-net-s-obrazovaniem-problemy-zhitelnica-luganska-o-zhizni-v-gorode">

        
        <link rel="alternate" href="https://ukraina24.segodnya.ua/obshestvo-news/4424-raboty-net-s-obrazovaniem-problemy-zhitelnica-luganska-o-zhizni-v-gorode" hreflang="ru"/>
<link rel="alternate" href="https://ukraina24.segodnya.ua/ua/obshestvo-news/4424-raboty-net-s-obrazovaniem-problemy-zhitelnica-luganska-o-zhizni-v-gorode" hreflang="uk"/>

        <link rel="canonical" href="https://ukraina24.segodnya.ua/obshestvo-news/4424-raboty-net-s-obrazovaniem-problemy-zhitelnica-luganska-o-zhizni-v-gorode"/>


        
        

		
    
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MT222HZ');</script>
<!-- End Google Tag Manager -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

        
    <meta name="facebook-domain-verification" content="neqj9yq3iv592xbmhtgqxq9qg2m3yl" />
<!--script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script-->
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting('U24URL', window.location.pathname);
     
    if (document.documentElement.clientWidth < 992) {
    	googletag.defineSlot('/21673151856/ukraine24_premium_mobile', [300, 250], 'div-gpt-ad-1585307120321-0').addService(googletag.pubads());
        googletag.defineSlot('/21673151856/ukraine24_TOP_mobile', [320, 50], 'div-gpt-ad-1587742529145-0').addService(googletag.pubads());
    } else {
        googletag.defineSlot('/21673151856/ukraine24_premium', [[300, 250], [300, 600]], 'div-gpt-ad-1585306914512-0').addService(googletag.pubads());
        googletag.defineSlot('/21673151856/ukraine24_TOP', [[960, 90], [970, 66], [980, 120], [970, 250], [970, 90], [980, 90], [950, 90], [930, 180]], 'div-gpt-ad-1587740015252-0').addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

        
    <!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;t44.1?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

    

        
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://ukraina24.segodnya.ua/obshestvo-news/4424-raboty-net-s-obrazovaniem-problemy-zhitelnica-luganska-o-zhizni-v-gorode"
		},
		"headline": "Работы нет, с образованием проблемы — жительница Луганска о жизни в городе",
		"image": {
			"@type": "ImageObject",
			"url": "https://cdn-ukraina24.segodnya.ua/i/image_736x414/uploads/ukraine24-media/image/5f6/27a/383/5f627a3839f2e_1920px_luhansk_tv_tower.jpeg",
			"width": 736,
			"height": 414
		},
		"datePublished": "2020-09-16T23:58:00+03:00",
		"dateModified": "2020-09-17T00:05:48+03:00",

														"author": {
						"@type": "Person",
						"name": "Мария Николаенко"
					},
									
		"publisher": {
			"@type": "Organization",
			"name": "ТРК «Украина24»",
			"logo": {
				"@type": "ImageObject",
				"url": "//cdn-ukraina24.segodnya.ua/img/ukraina24-publisher-logo.png",
				"width": 600,
				"height": 60
			}
		},

		"description": "Женщина из оккупированного Луганска рассказала, как обстоят дела в так называемой \"республике\""
	}
</script>
            
        </head>
    <body >
        
    
    <!-- (C)2000-2014 Gemius segodnya.ua / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://ua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

        
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT222HZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

		


                        <header class="site-header">
    <div class="site-header__container">
        <div class="site-header__menuicon">
            <span></span>
            <span></span>
        </div>

        <a class="site-header__logo" href="https://ukraina24.segodnya.ua/">
            <img src="//cdn-ukraina24.segodnya.ua/img/ukraine24_logo_dark.svg" alt="ТРК «Украина24»" />
        </a>

        <div class="site-header__navarea"></div>

        <div class="site-header__icons">
            <a class="site-header__live" href="/online" aria-label="Смотрите онлайн" title="Смотрите онлайн">
                <span></span>
                            </a>
            <div class="site-header__search" href="/search">
                <svg viewBox="0 0 17 17"><path d="M2.96502 15.6667L6.05688 12.5748C7.13253 13.3199 8.33167 13.6927 9.65366 13.6927C10.513 13.6927 11.3349 13.5258 12.1192 13.1921C12.9035 12.8587 13.5796 12.4079 14.1475 11.84C14.7154 11.2721 15.1662 10.5961 15.4997 9.81193C15.8332 9.02748 16 8.20565 16 7.34628C16 6.48697 15.8332 5.66508 15.4997 4.88085C15.1662 4.0965 14.7154 3.42044 14.1475 2.85252C13.5796 2.28454 12.9034 1.83383 12.1192 1.50032C11.3348 1.16677 10.513 1 9.65366 1C8.79435 1 7.97274 1.16677 7.18829 1.50032C6.40406 1.8338 5.7281 2.28454 5.16018 2.85252C4.59208 3.42044 4.14149 4.09662 3.80782 4.88085C3.4743 5.66517 3.30756 6.48697 3.30756 7.34628C3.30756 8.66855 3.68035 9.8675 4.42543 10.9432L1.34254 14.0352C1.11423 14.2515 1 14.5216 1 14.8464C1 15.1589 1.1142 15.4295 1.34254 15.6577C1.57082 15.886 1.84128 16.0002 2.15377 16.0002C2.47209 16.0003 2.74265 15.8891 2.96502 15.6667ZM6.80085 10.1994C6.01046 9.40915 5.61528 8.45818 5.61528 7.34628C5.61528 6.23457 6.01056 5.2836 6.80085 4.49328C7.5911 3.70296 8.54195 3.30782 9.65385 3.30782C10.7656 3.30782 11.7167 3.70306 12.5068 4.49328C13.2972 5.28344 13.6923 6.23457 13.6923 7.34628C13.6923 8.45805 13.297 9.40902 12.5068 10.1994C11.7167 10.9898 10.7656 11.3849 9.65385 11.3849C8.54195 11.3849 7.5911 10.9897 6.80085 10.1994Z" /></svg>
            </div>

                    <div class="site-header__social">
        
                    <a class="site-header__social_fb" href="https://www.facebook.com/www.ukraine24.ua/" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M3.95336 7.989H5.5976V14.7581C5.5976 14.8917 5.70589 15 5.83954 15H8.62741C8.76106 15 8.86935 14.8917 8.86935 14.7581V8.02089H10.7595C10.8824 8.02089 10.9858 7.92866 10.9999 7.80658L11.287 5.31455C11.2948 5.24598 11.2731 5.17732 11.2272 5.12589C11.1813 5.0744 11.1156 5.04494 11.0467 5.04494H8.86944V3.48281C8.86944 3.0119 9.12299 2.77311 9.62312 2.77311C9.69439 2.77311 11.0467 2.77311 11.0467 2.77311C11.1803 2.77311 11.2886 2.66477 11.2886 2.53118V0.243726C11.2886 0.110081 11.1803 0.00179032 11.0467 0.00179032H9.08481C9.07097 0.0011129 9.04025 0 8.99496 0C8.65456 0 7.47135 0.0668225 6.5367 0.926661C5.50112 1.8795 5.64507 3.02037 5.67947 3.21818V5.04489H3.95336C3.81972 5.04489 3.71143 5.15318 3.71143 5.28682V7.74702C3.71143 7.88066 3.81972 7.989 3.95336 7.989Z"/></svg>
            </a>
                    <a class="site-header__social_yt" href="https://www.youtube.com/channel/UCMp5Buw-6LpbbV9r9Sl_5yg" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M14.4153 3.90619C13.8739 3.26255 12.8742 3 10.965 3H4.03481C2.08195 3 1.06534 3.27948 0.525919 3.96474C0 4.63287 0 5.61731 0 6.97979V9.57668C0 12.2162 0.624 13.5564 4.03481 13.5564H10.9651C12.6207 13.5564 13.5381 13.3247 14.1316 12.7567C14.7403 12.1742 15 11.2232 15 9.57668V6.97979C15 5.54294 14.9593 4.55269 14.4153 3.90619ZM9.63005 8.63676L6.48305 10.2815C6.41269 10.3183 6.33576 10.3365 6.25892 10.3365C6.17192 10.3365 6.08511 10.3131 6.00823 10.2665C5.86345 10.1788 5.77505 10.0219 5.77505 9.85263V6.57373C5.77505 6.40476 5.86321 6.24798 6.00769 6.16021C6.15223 6.07243 6.33198 6.06644 6.48194 6.14434L9.62893 7.77847C9.78905 7.8616 9.8896 8.02689 9.88984 8.20723C9.89003 8.38771 9.78992 8.55324 9.63005 8.63676Z" /></svg>
            </a>
                    <a class="site-header__social_in" href="https://www.instagram.com/kanalukraina24/" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M10.5,2h-6C2.6,2,1,3.6,1,5.5v6C1,13.4,2.6,15,4.5,15h6c1.9,0,3.5-1.6,3.5-3.5v-6C14,3.6,12.4,2,10.5,2z M7.5,11 C6.1,11,5,9.9,5,8.5S6.1,6,7.5,6S10,7.1,10,8.5S8.9,11,7.5,11z M11.4,5.7c-0.6,0-1.1-0.5-1.1-1.1c0-0.6,0.5-1.1,1.1-1.1 c0.6,0,1.1,0.5,1.1,1.1C12.5,5.2,12,5.7,11.4,5.7z"/></svg>
            </a>
                    <a class="site-header__social_tg" href="https://t.me/ukraina24tv" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M0.264944 8.23226L3.72124 9.52225L5.05904 13.8246C5.14464 14.1002 5.48159 14.202 5.70524 14.0192L7.63184 12.4486C7.83379 12.284 8.12144 12.2758 8.33249 12.429L11.8074 14.9519C12.0466 15.1258 12.3856 14.9947 12.4456 14.7056L14.9911 2.461C15.0566 2.1452 14.7463 1.88175 14.4456 1.99805L0.260894 7.4701C-0.0891557 7.6051 -0.0861058 8.10071 0.264944 8.23226ZM4.84344 8.83555L11.5983 4.6752C11.7197 4.60065 11.8446 4.76481 11.7404 4.86151L6.16564 10.0435C5.96969 10.2259 5.84329 10.47 5.80749 10.735L5.61759 12.1423C5.59244 12.3302 5.32849 12.3488 5.27664 12.167L4.54629 9.60071C4.46264 9.308 4.58454 8.99535 4.84344 8.83555Z"/></svg>
            </a>
                    </div>

            

                                                    <a class="site-header__lang " href="/ua/obshestvo-news/4424-raboty-net-s-obrazovaniem-problemy-zhitelnica-luganska-o-zhizni-v-gorode">
        UA
    </a>

    
        </div>
    </div>
</header>
<div class="site-header__shadow"></div>

<nav class="site__nav site__nav_ru">
                                
                                    
        <a href="/obshestvo-news" onclick="TrackEventGA('menu_obshestvo-news', 'click');" class="active " >
        
            Общество

    </a>

                                    
        <a href="/vlast-news" onclick="TrackEventGA('menu_vlast-news', 'click');" class=" " >
        
            Власть

    </a>

                                    
        <a href="/dengi-news" onclick="TrackEventGA('menu_dengi-news', 'click');" class=" " >
        
            Деньги

    </a>

                                    
        <a href="/vmire-news" onclick="TrackEventGA('menu_vmire-news', 'click');" class=" " >
        
            В мире

    </a>

                                    
        <a href="/intervyu-news" onclick="TrackEventGA('menu_intervyu-news', 'click');" class=" " >
        
            Интервью

    </a>

                                    
        <a href="/video" onclick="TrackEventGA('menu_video', 'click');" class=" " >
        
            Видео

    </a>

                                    
        <a href="https://www.segodnya.ua" onclick="TrackEventGA('menu_www_segodnya_ua', 'click');" class=" seglink" >
        
            Сегодня

    </a>

                                    
        <a href="/schedule" onclick="TrackEventGA('menu_schedule', 'click');" class=" " >
        
            ТВ-программа

    </a>

    
    
</nav>

                <div class="container">
                                                <main role="main" class="article">

			<ul class="article__breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a itemprop="item" href="/obshestvo-news" rel="up">
					<span itemprop="name">Общество</span>
					<meta itemprop="position" content="1" />
				</a>
			</li>
		</ul>
	
	<article class="article__content">
		<time class="article__time" datetime="2020-09-16T23:58:00+03:00">23:58, Вчера</time>

		<header class="article__header">
			<h1 class="article__title">Работы нет, с образованием проблемы — жительница Луганска о жизни в городе</h1>
			<p class="article__subtitle">Женщина из оккупированного Луганска рассказала, как обстоят дела в так называемой &quot;республике&quot;</p>
		</header>

		
					<div class="article__author">
														<a rel="author" href="/author/mariya-nikolayenko">
													<img src="https://cdn-ukraina24.segodnya.ua/i/author_80x80/uploads/ukraine24-media/image/5e8/221/937/5e82219373dc7_33.jpeg" alt="Мария Николаенко" />
												<span>Мария<br>Николаенко</span>
					</a>
																																																															</div>
		
					<figure>
				<img src="https://cdn-ukraina24.segodnya.ua/i/image_736x414/uploads/ukraine24-media/image/5f6/27a/383/5f627a3839f2e_1920px_luhansk_tv_tower.jpeg" alt="Работы нет, с образованием проблемы — жительница Луганска о жизни в городе"
					 srcset="https://cdn-ukraina24.segodnya.ua/i/image_320x180/uploads/ukraine24-media/image/5f6/27a/383/5f627a3839f2e_1920px_luhansk_tv_tower.jpeg 320w, https://cdn-ukraina24.segodnya.ua/i/image_680x382/uploads/ukraine24-media/image/5f6/27a/383/5f627a3839f2e_1920px_luhansk_tv_tower.jpeg 680w, https://cdn-ukraina24.segodnya.ua/i/image_736x414/uploads/ukraine24-media/image/5f6/27a/383/5f627a3839f2e_1920px_luhansk_tv_tower.jpeg 736w"
					 sizes="(max-width: 575px) 320px, (max-width: 1279px) 680px, 736px" />
							</figure>
		
		
												
			    <p>Жительница Луганска рассказала в эфире канала &quot;Украина 24&quot;, что изменилось в оккупированном городе за годы войны и как там сейчас живется.</p>


    
    <div class="ab_premium_mobile">
    <div>
    <!-- /21673151856/ukraine24_premium_mobile -->
    <div id='div-gpt-ad-1585307120321-0'></div>
    <script>
        if (document.documentElement.clientWidth < 992) {
            elemVisibleListener(document.querySelector('#div-gpt-ad-1585307120321-0'), function() {
	            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585307120321-0'); });
			});
        }
    </script>
    </div>
</div>

    <blockquote>
<p>&quot;Если вы думаете, что Луганск изменился &ndash; не изменилось ничего. Просто никаких капитальных строек здесь нет, никаких ремонтов нет. То, что было в 2015-16, так и осталось. Что касается цен. Цены выросли... Средняя зарплата сейчас, если ты бюджетник &ndash; где-то 15 тысяч (рублей, в пересчете на гривни 5612 грн &mdash; ред.). Работы, кроме бюджетной, практически нет. Работают торговля, сфера услуг и бюджетные организации. Все, что касается предприятий, скорее имитация&quot;, &mdash; сказала она.</p>
</blockquote>

<p><em>Читайте также:&nbsp;<a href="https://ukraina24.segodnya.ua/obshestvo-news/4423-bez-ukazki-sverhu-dazhe-metallolom-ne-soberut-zamministra-o-glavaryah-ordlo">Без указки сверху даже металлолом не соберут &ndash; замминистра о главарях ОРДЛО</a></em></p>

<p>
<div class="videobox">
    <div class="videobox__main">
		<figure class="videobox__video">
			        <div id="player_1600294200_1580" class="video-player-block"></div>
            <script type="text/javascript">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</script>
    
		</figure>
    </div>

		<h4>Популярное видео</h4>
	<div class="videobox__items">
		<div class="videobox__itemwrapper">
										<div class="videobox__item">
					<figure class="videobox__img">
						<a href="/video/320-vremya-golovanova-s-dmitriem-gordonom-o-tom-kogda-uydet-lukashenko">
							<img src="//cdn-ukraina24.segodnya.ua/img/u24_img_default.svg" class="lazyload" alt="&quot;Время Голованова&quot;: с Дмитрием Гордоном о том, когда уйдет Лукашенко"
								 data-src="https://cdn-ukraina24.segodnya.ua/i/video_snapshot_200x112/uploads/ukraine24-media/video/5f5/884/4a2/5f58844a28fca_gordon_na_ukrajina24_chas_golovanova_8_veresnya.mp4"
								 data-srcm="https://cdn-ukraina24.segodnya.ua/i/video_snapshot_180x100/uploads/ukraine24-media/video/5f5/884/4a2/5f58844a28fca_gordon_na_ukrajina24_chas_golovanova_8_veresnya.mp4" />
						</a>
					</figure>
					<div><a href="/video/320-vremya-golovanova-s-dmitriem-gordonom-o-tom-kogda-uydet-lukashenko">&quot;Время Голованова&quot;: с Дмитрием Гордоном о том, когда уйдет Лукашенко</a></div>
					<time class="videobox__time" datetime="2020-09-09 10:08">10:08, 9 сентября</time>
				</div>
							<div class="videobox__item">
					<figure class="videobox__img">
						<a href="/video/304-vremya-golovanova-s-dmitriem-gordonom-o-sudbe-lukashenko-i-planah-putina">
							<img src="//cdn-ukraina24.segodnya.ua/img/u24_img_default.svg" class="lazyload" alt="&quot;Время Голованова&quot;: с Дмитрием Гордоном о судьбе Лукашенко и планах Путина"
								 data-src="https://cdn-ukraina24.segodnya.ua/i/video_snapshot_200x112/uploads/ukraine24-media/video/5f4/f5f/f9b/5f4f5ff9b7c34_gordon_na_ukrajina24_chas_golovanova_1_veresnya.mp4"
								 data-srcm="https://cdn-ukraina24.segodnya.ua/i/video_snapshot_180x100/uploads/ukraine24-media/video/5f4/f5f/f9b/5f4f5ff9b7c34_gordon_na_ukrajina24_chas_golovanova_1_veresnya.mp4" />
						</a>
					</figure>
					<div><a href="/video/304-vremya-golovanova-s-dmitriem-gordonom-o-sudbe-lukashenko-i-planah-putina">&quot;Время Голованова&quot;: с Дмитрием Гордоном о судьбе Лукашенко и планах Путина</a></div>
					<time class="videobox__time" datetime="2020-09-02 10:31">10:31, 2 сентября</time>
				</div>
							<div class="videobox__item">
					<figure class="videobox__img">
						<a href="/video/308-tretya-mirovaya-eto-vopros-vremeni-nadezhda-savchenko-o-geopolitike">
							<img src="//cdn-ukraina24.segodnya.ua/img/u24_img_default.svg" class="lazyload" alt="&quot;Третья мировая — это вопрос времени&quot;: Надежда Савченко о геополитике"
								 data-src="https://cdn-ukraina24.segodnya.ua/i/video_snapshot_200x112/uploads/ukraine24-media/video/5f5/13d/ffe/5f513dffe2c1c_pro_tretyu_mirovuyu.mp4"
								 data-srcm="https://cdn-ukraina24.segodnya.ua/i/video_snapshot_180x100/uploads/ukraine24-media/video/5f5/13d/ffe/5f513dffe2c1c_pro_tretyu_mirovuyu.mp4" />
						</a>
					</figure>
					<div><a href="/video/308-tretya-mirovaya-eto-vopros-vremeni-nadezhda-savchenko-o-geopolitike">&quot;Третья мировая — это вопрос времени&quot;: Надежда Савченко о геополитике</a></div>
					<time class="videobox__time" datetime="2020-09-04 11:36">11:36, 4 сентября</time>
				</div>
					</div>
	</div>

</div></p>

<p>По словам женщины, молодежь предпочитает уезжать учиться в Россию.</p>


    
    <div class="gab-ins">
    <div>
    <ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4655607803669314"
     data-ad-slot="6696665202"
     data-full-width-responsive="true"></ins>
    </div>
</div>

    <blockquote>
<p>&quot;У нас вот сейчас проблема с образованием. В школах перестали преподавать украинский. Теперь дети отсюда поехать учиться не смогут, у них не будет знаний. Поэтому молодежь в основном ориентирована на Россию, получает российское гражданство, дипломы наших российских вузов. Молодежь заточена под Россию, молодые будут ехать в Россию, и большинство моих знакомых уехали в Россию. В Украину уехали только пенсионеры к своим детям&quot;, &mdash; сказала она.</p>
</blockquote>

<p>Ранее&nbsp;журналист <a href="https://ukraina24.segodnya.ua/obshestvo-news/4420-eto-bylo-stihiynoe-deystvie-butusov-o-nachale-voyny-na-donbasse">Юрий Бутусов объяснил, почему Украина воюет за Донбасс, но&nbsp;не воевала за Крым</a>.</p>



			
    
    <div class="article__adml">
    <div id='admixer_85a6092925f44538b328c4d11fe6b1cc_zone_46879_sect_14401_site_10980' data-sender='admixer'></div>
	<script>
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.display('admixer_85a6092925f44538b328c4d11fe6b1cc_zone_46879_sect_14401_site_10980');
        });
    </script>
</div>

        
    <script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
		data-sender="admixer"
        data-bundle="desktop"></script>
<script>
    /*
    function initAdml() {
        var d = document;
        var amlScript = d.createElement('script');
        amlScript.async = true;
        amlScript.dataset.sender = 'Admixer';
        amlScript.dataset.inv = '//inv-nets.admixer.net/';
        amlScript.dataset.r = 'single';
        amlScript.dataset.bundle = 'desktop';
        amlScript.src = 'https://cdn.admixer.net/scripts3/loader2.js';
        var node = d.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(amlScript, node);
        window.removeEventListener('scroll', initAdml, false);
        
        console.log('ADMIXER init');
    }
	window.addEventListener('scroll', initAdml, false);
    */
    
    // Catfish & Content Roll
    if (window.innerWidth > 767) {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.defineSlot({z: '85a60929-25f4-4538-b328-c4d11fe6b1cc', ph: 'admixer_85a6092925f44538b328c4d11fe6b1cc_zone_46879_sect_14401_site_10980', i: 'inv-nets', s:'9ddaddcc-643d-4a1b-a99a-4975c0176bdc', sender: 'admixer'});
            globalAml.defineSlot({z: 'a562422e-0960-4135-8d0c-6f8d78d3e750', ph: 'admixer_a562422e096041358d0c6f8d78d3e750_zone_54516_sect_14401_site_10980', i: 'inv-nets', s:'9ddaddcc-643d-4a1b-a99a-4975c0176bdc', sender: 'admixer'});
            globalAml.singleRequest("admixer");
        });
    } else {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.defineSlot({z: '85a60929-25f4-4538-b328-c4d11fe6b1cc', ph: 'admixer_85a6092925f44538b328c4d11fe6b1cc_zone_46879_sect_14401_site_10980', i: 'inv-nets', s:'9ddaddcc-643d-4a1b-a99a-4975c0176bdc', sender: 'admixer'});
            globalAml.defineSlot({z: '0afbe558-9430-441d-aba2-5d7dec396116', ph: 'admixer_0afbe5589430441daba25d7dec396116_zone_54517_sect_16234_site_10980', i: 'inv-nets', s:'9ddaddcc-643d-4a1b-a99a-4975c0176bdc', sender: 'admixer'});
            globalAml.singleRequest("admixer");
        });
    }
</script>

    
		
		<footer class="article__footer">
			<div class="article__share">
								<p>Новость стоит внимания? <span></span>Поделитесь с друзьями!</p>
<a class="article__share_fb" href="http://www.facebook.com/sharer.php?t=Работы нет, с образованием проблемы — жительница Луганска о жизни в городе&u=https://ukraina24.segodnya.ua/obshestvo-news/4424-raboty-net-s-obrazovaniem-problemy-zhitelnica-luganska-o-zhizni-v-gorode" target="_blank" rel="nofollow noopener" title="Поделиться в facebook"  aria-label="Поделиться в facebook">
	<svg viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><path d="M3.95336 7.989H5.5976V14.7581C5.5976 14.8917 5.70589 15 5.83954 15H8.62741C8.76106 15 8.86935 14.8917 8.86935 14.7581V8.02089H10.7595C10.8824 8.02089 10.9858 7.92866 10.9999 7.80658L11.287 5.31455C11.2948 5.24598 11.2731 5.17732 11.2272 5.12589C11.1813 5.0744 11.1156 5.04494 11.0467 5.04494H8.86944V3.48281C8.86944 3.0119 9.12299 2.77311 9.62312 2.77311C9.69439 2.77311 11.0467 2.77311 11.0467 2.77311C11.1803 2.77311 11.2886 2.66477 11.2886 2.53118V0.243726C11.2886 0.110081 11.1803 0.00179032 11.0467 0.00179032H9.08481C9.07097 0.0011129 9.04025 0 8.99496 0C8.65456 0 7.47135 0.0668225 6.5367 0.926661C5.50112 1.8795 5.64507 3.02037 5.67947 3.21818V5.04489H3.95336C3.81972 5.04489 3.71143 5.15318 3.71143 5.28682V7.74702C3.71143 7.88066 3.81972 7.989 3.95336 7.989Z" /></svg>
</a>
<a class="article__share_tg" href="https://telegram.me/share/url?url=https://ukraina24.segodnya.ua/obshestvo-news/4424-raboty-net-s-obrazovaniem-problemy-zhitelnica-luganska-o-zhizni-v-gorode&text=Работы нет, с образованием проблемы — жительница Луганска о жизни в городе" target="_blank" rel="nofollow noopener" title="Поделиться в telegram" aria-label="Поделиться в telegram">
	<svg viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><path d="M0.264944 8.23226L3.72124 9.52225L5.05904 13.8246C5.14464 14.1002 5.48159 14.202 5.70524 14.0192L7.63184 12.4486C7.83379 12.284 8.12144 12.2758 8.33249 12.429L11.8074 14.9519C12.0466 15.1258 12.3856 14.9947 12.4456 14.7056L14.9911 2.461C15.0566 2.1452 14.7463 1.88175 14.4456 1.99805L0.260894 7.4701C-0.0891557 7.6051 -0.0861058 8.10071 0.264944 8.23226ZM4.84344 8.83555L11.5983 4.6752C11.7197 4.60065 11.8446 4.76481 11.7404 4.86151L6.16564 10.0435C5.96969 10.2259 5.84329 10.47 5.80749 10.735L5.61759 12.1423C5.59244 12.3302 5.32849 12.3488 5.27664 12.167L4.54629 9.60071C4.46264 9.308 4.58454 8.99535 4.84344 8.83555Z" /></svg>
</a>
<a class="article__share_tw" href="http://twitter.com/share?text=Работы нет, с образованием проблемы — жительница Луганска о жизни в городе&url=https://ukraina24.segodnya.ua/obshestvo-news/4424-raboty-net-s-obrazovaniem-problemy-zhitelnica-luganska-o-zhizni-v-gorode&counturl=https://ukraina24.segodnya.ua/obshestvo-news/4424-raboty-net-s-obrazovaniem-problemy-zhitelnica-luganska-o-zhizni-v-gorode" target="_blank" rel="nofollow noopener" title="Поделиться в twitter" aria-label="Поделиться в twitter">
	<svg viewBox="0 0 20 18" xmlns="http://www.w3.org/2000/svg"><path d="M19.5467 2.70245C19.2325 2.84181 18.9094 2.95942 18.5794 3.05491C18.9702 2.61297 19.2681 2.09297 19.45 1.52394C19.4907 1.39639 19.4485 1.25678 19.3436 1.17336C19.2389 1.08987 19.0934 1.07987 18.9782 1.1482C18.2772 1.56394 17.5209 1.86271 16.728 2.03742C15.9292 1.25691 14.8443 0.812714 13.7227 0.812714C11.3553 0.812714 9.42925 2.73871 9.42925 5.10607C9.42925 5.29252 9.44105 5.47794 9.46441 5.66078C6.52667 5.40284 3.7955 3.95891 1.92002 1.65833C1.85318 1.57633 1.75021 1.53213 1.64479 1.54058C1.53931 1.54884 1.44454 1.60833 1.39125 1.69975C1.01086 2.35245 0.809763 3.09897 0.809763 3.85852C0.809763 4.89303 1.17912 5.87458 1.83157 6.64155C1.63318 6.57284 1.44067 6.48697 1.25692 6.38497C1.15828 6.33007 1.03789 6.3309 0.939892 6.3871C0.841827 6.44329 0.780343 6.54665 0.777763 6.65961C0.777311 6.67865 0.777311 6.69768 0.777311 6.71697C0.777311 8.26116 1.60841 9.65142 2.87905 10.4092C2.76989 10.3983 2.6608 10.3824 2.55241 10.3617C2.44067 10.3404 2.32576 10.3795 2.25041 10.4648C2.17492 10.5499 2.14996 10.6686 2.18473 10.777C2.65505 12.2454 3.86596 13.3255 5.32983 13.6548C4.1157 14.4152 2.72725 14.8135 1.2697 14.8135C0.965569 14.8135 0.659698 14.7957 0.360343 14.7603C0.211634 14.7426 0.06944 14.8304 0.0187948 14.9718C-0.0318503 15.1133 0.0218271 15.271 0.148343 15.3521C2.0208 16.5527 4.18589 17.1873 6.40944 17.1873C10.7807 17.1873 13.5152 15.126 15.0394 13.3968C16.94 11.2406 18.0301 8.38658 18.0301 5.56665C18.0301 5.44884 18.0283 5.32987 18.0247 5.21129C18.7745 4.64632 19.4202 3.96258 19.9455 3.17671C20.0253 3.05736 20.0167 2.89962 19.9242 2.78974C19.8319 2.67981 19.678 2.64426 19.5467 2.70245Z" /></svg>
</a>
<a id="viber_share" class="article__share_vb" href="" rel="nofollow noopener" title="Поделиться в viber" aria-label="Поделиться в viber">
	<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M17.1084 8.39271C17.1325 5.57296 14.7308 2.98799 11.7549 2.63054C11.6957 2.62352 11.6312 2.61284 11.5629 2.60154C11.4156 2.57713 11.2633 2.55203 11.1095 2.55203C10.4996 2.55203 10.3366 2.98048 10.2936 3.23601C10.2519 3.48445 10.2917 3.69309 10.4118 3.85638C10.6138 4.13104 10.9692 4.1798 11.2546 4.21886C11.3383 4.23042 11.4172 4.24116 11.4833 4.25601C14.1571 4.85346 15.0574 5.79278 15.4974 8.44383C15.5082 8.50861 15.513 8.58843 15.5182 8.67308C15.5374 8.98998 15.5774 9.6493 16.2862 9.6493H16.2862C16.3452 9.6493 16.4087 9.6442 16.4747 9.63414C17.1347 9.53383 17.1141 8.93116 17.1041 8.64159C17.1013 8.56004 17.0987 8.4829 17.1056 8.43159C17.1074 8.41867 17.1084 8.40569 17.1084 8.39271Z" /><path d="M10.9365 1.59553C11.0157 1.60124 11.0907 1.60671 11.1531 1.61627C15.5437 2.29149 17.5629 4.37174 18.1224 8.79671C18.1319 8.87192 18.1334 8.96366 18.135 9.06081C18.1406 9.40652 18.1521 10.1257 18.9244 10.1406L18.9484 10.1409C19.1906 10.1409 19.3833 10.0678 19.5211 9.9236C19.7616 9.67211 19.7448 9.29851 19.7313 8.99826C19.728 8.92459 19.7248 8.85522 19.7256 8.79447C19.7814 4.26888 15.8641 0.165093 11.3425 0.0124845C11.3238 0.0118634 11.3059 0.0128571 11.2878 0.0154037C11.2789 0.0167081 11.2625 0.018323 11.2343 0.018323C11.1892 0.018323 11.1337 0.0144099 11.0749 0.0104348C11.0038 0.00559006 10.9231 0 10.8414 0C10.1213 0 9.98444 0.511801 9.96693 0.816894C9.92655 1.52199 10.6087 1.57161 10.9365 1.59553Z" /><path d="M17.9106 14.5157C17.8172 14.4444 17.7207 14.3706 17.6304 14.2978C17.151 13.912 16.641 13.5565 16.1477 13.2125C16.0454 13.1412 15.943 13.0699 15.841 12.9983C15.2092 12.5545 14.6412 12.3389 14.1046 12.3389C13.3818 12.3389 12.7516 12.7383 12.2315 13.5258C12.001 13.8749 11.7215 14.0447 11.3769 14.0447C11.1732 14.0447 10.9417 13.9865 10.689 13.8718C8.64967 12.947 7.19346 11.5291 6.36073 9.65751C5.95818 8.75292 6.08868 8.16161 6.79712 7.68037C7.19942 7.40733 7.94824 6.899 7.8952 5.92559C7.83514 4.82018 5.39613 1.49416 4.36849 1.11639C3.9334 0.956394 3.47625 0.954903 3.00731 1.11267C1.82594 1.50981 0.97818 2.20726 0.555447 3.1295C0.146938 4.02062 0.165385 5.06695 0.608801 6.1554C1.89066 9.30236 3.6929 12.0461 5.96563 14.3102C8.19023 16.5266 10.9245 18.3422 14.0923 19.7062C14.3778 19.8291 14.6773 19.8961 14.896 19.945C14.9705 19.9617 15.0349 19.976 15.0818 19.9889C15.1076 19.9959 15.1341 19.9997 15.1608 19.9999L15.1858 20.0001C15.1859 20.0001 15.1858 20.0001 15.1859 20.0001C16.6759 20.0001 18.4649 18.6386 19.0143 17.0864C19.4957 15.7273 18.6168 15.0555 17.9106 14.5157Z" /><path d="M11.5956 5.19033C11.3405 5.19679 10.8096 5.20996 10.6233 5.75064C10.5362 6.00331 10.5466 6.22269 10.6544 6.40269C10.8125 6.66679 11.1155 6.74772 11.3911 6.79213C12.3905 6.95251 12.9038 7.50518 13.0065 8.53126C13.0542 9.00971 13.3764 9.34381 13.79 9.34381H13.7901C13.8206 9.34381 13.8519 9.34201 13.883 9.33822C14.3805 9.27903 14.6217 8.9135 14.5999 8.25188C14.6079 7.56139 14.2465 6.77747 13.6319 6.15306C13.0152 5.52673 12.2718 5.174 11.5956 5.19033Z" /></svg>
</a>
<script>
    var buttonID = "viber_share";
    var text = "Работы нет, с образованием проблемы — жительница Луганска о жизни в городе";
    document.getElementById(buttonID).setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));
</script>			</div>

							<strong>Источник</strong>
																						<a rel="nofollow" href="https://ukraina24.segodnya.ua/ua" target="_blank" class="article__source">Украина 24</a>
												
												
							<strong>Теги</strong>
									<a href="/tag/donbas" class="article__tag">Донбасс</a>
									<a href="/tag/ordlo" class="article__tag">ОРДЛО</a>
									<a href="/tag/luganskaya-oblast" class="article__tag">Луганская область</a>
									</footer>
	</article>

	<script>
        var xhr = new XMLHttpRequest();
        xhr.open("GET", "/news/view/inc/4424", true);
        xhr.send();
	</script>

	<div class="article__sidebar"></div>

</main>

<aside class="right-sidebar">
	    
<div class="aside-gab aside-gab__static">
	
    
    <div class="ab_premium_desktop">
    <!-- /21673151856/ukraine24_premium -->
    <div id='div-gpt-ad-1585306914512-0'></div>
    <script>
        if (document.documentElement.clientWidth > 991) {
            elemVisibleListener(document.querySelector('#div-gpt-ad-1585306914512-0'), function() {
	            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585306914512-0'); }); 
			});
        }
    </script>
</div>

    

	</div>

<div class="lastnews">
                                <h4 class="aside-title">Последние новости</h4>
            
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Общество</span>
                        <time class="lastnews__time" datetime="2020-09-16 23:58">23:58, Вчера</time>
                    </div>
                    <p><a href="/obshestvo-news/4424-raboty-net-s-obrazovaniem-problemy-zhitelnica-luganska-o-zhizni-v-gorode">Работы нет, с образованием проблемы — жительница Луганска о жизни в городе</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Общество</span>
                        <time class="lastnews__time" datetime="2020-09-16 23:38">23:38, Вчера</time>
                    </div>
                    <p><a href="/obshestvo-news/4423-bez-ukazki-sverhu-dazhe-metallolom-ne-soberut-zamministra-o-glavaryah-ordlo">Без указки сверху даже металлолом не соберут – замминистра о главарях ОРДЛО</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Власть</span>
                        <time class="lastnews__time" datetime="2020-09-16 23:18">23:18, Вчера</time>
                    </div>
                    <p><a href="/vlast-news/4422-nado-otkryt-dorogu-kravchuk-o-postanovlenii-o-mestnyh-vyborah">Надо открыть дорогу — Кравчук о постановлении о местных выборах</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Власть</span>
                        <time class="lastnews__time" datetime="2020-09-16 22:48">22:48, Вчера</time>
                    </div>
                    <p><a href="/vlast-news/4421-kravchuk-zastavil-izvinitsya-gryzlova-eks-prezident-rasskazal-podrobnosti">Кравчук на переговорах по Донбассу заставил извиниться посланника Путина: подробности</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Общество</span>
                        <time class="lastnews__time" datetime="2020-09-16 22:20">22:20, Вчера</time>
                    </div>
                    <p><a href="/obshestvo-news/4420-eto-bylo-stihiynoe-deystvie-butusov-o-nachale-voyny-na-donbasse">Это было стихийное действие — журналист объяснил, почему Украина не воевала за Крым</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Общество</span>
                        <time class="lastnews__time" datetime="2020-09-16 21:41">21:41, Вчера</time>
                    </div>
                    <p><a href="/obshestvo-news/4419-nuzhna-tverdaya-poziciya-nardep-o-situacii-s-hasidami-v-umani">Нужна твердая позиция — нардеп о ситуации с хасидами в Умани</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Власть</span>
                        <time class="lastnews__time" datetime="2020-09-16 21:10">21:10, Вчера</time>
                    </div>
                    <p><a href="/vlast-news/4418-arahamiya-obyasnil-nizkuyu-stoimost-svoego-osobnyaka-v-kieve">&quot;Слуга народа&quot; рассказал, как ему удалось получить особняк за &quot;ничтожную сумму&quot;</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Власть</span>
                        <time class="lastnews__time" datetime="2020-09-16 20:35">20:35, Вчера</time>
                    </div>
                    <p><a href="/vlast-news/4417-iz-slugi-naroda-ne-vygonyayut-deputatov-za-skandaly-arahamiya-nazval-prichinu">Скандалы со &quot;слугами народа&quot;: Арахамия объяснил, стоит ли выгонять нардепов из фракции</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Общество</span>
                        <time class="lastnews__time" datetime="2020-09-16 20:00">20:00, Вчера</time>
                    </div>
                    <p><a href="/obshestvo-news/4416-ukraina-popala-v-chuzhuyu-igru-ravvin-o-situacii-s-hasidami">Украина попала в чужую игру — раввин о ситуации с хасидами</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Власть</span>
                        <time class="lastnews__time" datetime="2020-09-16 19:33">19:33, Вчера</time>
                    </div>
                    <p><a href="/vlast-news/4415-rossiya-prosto-izdevaetsya-nad-ukrainoy-politolog">Россия просто издевается над Украиной — политолог о заявлении МИД РФ</a></p>
                </article>
            
                            <a href="/news" class="lastnews__allnewslink"><span></span>Все новости</a>
                
    <div class="aside-gab aside-gab__static">
        
    
    <div class="gab-ins">
    <div>
        <ins class="adsbygoogle"
             style="display:inline-block; width:300px;"
             data-ad-client="ca-pub-4655607803669314"
             data-ad-slot="5296962789"></ins>
    </div>
</div>

    
    </div>

</div>
</aside>
                                                                                                            <div class="full-width">
                                <section class="newslist newslist-lst">
        <header class="newslist__header">
                            <h2>Популярные новости</h2>
            
                                            <a href="/news" class="newslist__allnews">Все новости</a>
                    </header>

                    <article class="newslist__item">
                <figure class="newslist__img">
                                        <a href="/vmire-news/4096-eto-budet-konec-dlya-rossii-gordon-o-voyskah-putina-v-belarusi">
                        <img src="//cdn-ukraina24.segodnya.ua/img/u24_img_default.svg" class="lazyload" alt="&quot;Это будет конец для России&quot;: Гордон о войсках Путина в Беларуси"
                                                             data-src="https://cdn-ukraina24.segodnya.ua/i/image_440x320/uploads/ukraine24-media/image/5ed/7ed/bfc/5ed7edbfc440c_111.jpeg"
                                data-srcm="https://cdn-ukraina24.segodnya.ua/i/image_320x180/uploads/ukraine24-media/image/5ed/7ed/bfc/5ed7edbfc440c_111.jpeg"
                                data-srct="https://cdn-ukraina24.segodnya.ua/i/image_200x200/uploads/ukraine24-media/image/5ed/7ed/bfc/5ed7edbfc440c_111.jpeg"
                              />
                    </a>
                </figure>
                <div class="newslist__meta">
                    <span class="newslist__category">В мире</span>
                    <time class="newslist__time" datetime="2020-09-01 22:59">22:59, 1 сентября</time>
                </div>
                <p><a href="/vmire-news/4096-eto-budet-konec-dlya-rossii-gordon-o-voyskah-putina-v-belarusi">&quot;Это будет конец для России&quot;: Гордон о войсках Путина в Беларуси</a></p>
            </article>
                    <article class="newslist__item">
                <figure class="newslist__img">
                                        <a href="/vlast-news/4187-na-donbasse-tiho-ne-iz-za-peremiriya-eks-sovetnik-putina">
                        <img src="//cdn-ukraina24.segodnya.ua/img/u24_img_default.svg" class="lazyload" alt="На Донбассе тихо не из-за перемирия – экс-советник Путина"
                                                              data-src="https://cdn-ukraina24.segodnya.ua/i/image_200x200/uploads/ukraine24-media/image/5f0/86d/83a/5f086d83a5422_2020_06_22t150721z_1041301596_rc2feh9me79k_rtrmadp_3_health_coronavirus_ukraine_donetsk.jpeg"
                              />
                    </a>
                </figure>
                <div class="newslist__meta">
                    <span class="newslist__category">Власть</span>
                    <time class="newslist__time" datetime="2020-09-05 22:56">22:56, 5 сентября</time>
                </div>
                <p><a href="/vlast-news/4187-na-donbasse-tiho-ne-iz-za-peremiriya-eks-sovetnik-putina">На Донбассе тихо не из-за перемирия – экс-советник Путина</a></p>
            </article>
                    <article class="newslist__item">
                <figure class="newslist__img">
                                        <a href="/vmire-news/4190-putin-realizuet-v-belarusi-ukrainskiy-scenariy-illarionov">
                        <img src="//cdn-ukraina24.segodnya.ua/img/u24_img_default.svg" class="lazyload" alt="Путин реализует в Беларуси &quot;украинский сценарий&quot; – Илларионов"
                                                              data-src="https://cdn-ukraina24.segodnya.ua/i/image_200x200/uploads/ukraine24-media/image/5f4/e52/2e1/5f4e522e1e6f5_2020_09_01t112144z_1025640437_rc2npi9q88vw_rtrmadp_3_belarus_election_protests_students.jpeg"
                              />
                    </a>
                </figure>
                <div class="newslist__meta">
                    <span class="newslist__category">В мире</span>
                    <time class="newslist__time" datetime="2020-09-06 14:56">14:56, 6 сентября</time>
                </div>
                <p><a href="/vmire-news/4190-putin-realizuet-v-belarusi-ukrainskiy-scenariy-illarionov">Путин реализует в Беларуси &quot;украинский сценарий&quot; – Илларионов</a></p>
            </article>
                    <article class="newslist__item">
                <figure class="newslist__img">
                                        <a href="/obshestvo-news/4200-ukrainu-nakroet-novaya-volna-koronavirusa-ekspert-ozvuchil-terimny">
                        <img src="//cdn-ukraina24.segodnya.ua/img/u24_img_default.svg" class="lazyload" alt="Вторая волна коронавируса в Украине: назван самый опасный период"
                                                              data-src="https://cdn-ukraina24.segodnya.ua/i/image_200x200/uploads/ukraine24-media/image/5f2/966/fce/5f2966fcee6aa_2020_08_04t123614z_799155848_rc207i9iykh1_rtrmadp_3_health_coronavirus_ukraine_1.jpeg"
                              />
                    </a>
                </figure>
                <div class="newslist__meta">
                    <span class="newslist__category">Общество</span>
                    <time class="newslist__time" datetime="2020-09-06 20:37">20:37, 6 сентября</time>
                </div>
                <p><a href="/obshestvo-news/4200-ukrainu-nakroet-novaya-volna-koronavirusa-ekspert-ozvuchil-terimny">Вторая волна коронавируса в Украине: назван самый опасный период</a></p>
            </article>
                    <article class="newslist__item">
                <figure class="newslist__img">
                                        <a href="/dengi-news/4158-v-sluge-naroda-napomnili-o-vazhnom-izmenenii-dlya-fizlic-predprinimateley">
                        <img src="//cdn-ukraina24.segodnya.ua/img/u24_img_default.svg" class="lazyload" alt="В &quot;Слуге народа&quot; напомнили о важном изменении для физлиц-предпринимателей"
                                                              data-src="https://cdn-ukraina24.segodnya.ua/i/image_200x200/uploads/ukraine24-media/image/5eb/819/d16/5eb819d160b3a_money_2867055_1280.jpeg"
                              />
                    </a>
                </figure>
                <div class="newslist__meta">
                    <span class="newslist__category">Деньги</span>
                    <time class="newslist__time" datetime="2020-09-04 17:37">17:37, 4 сентября</time>
                </div>
                <p><a href="/dengi-news/4158-v-sluge-naroda-napomnili-o-vazhnom-izmenenii-dlya-fizlic-predprinimateley">В &quot;Слуге народа&quot; напомнили о важном изменении для физлиц-предпринимателей</a></p>
            </article>
                    <article class="newslist__item">
                <figure class="newslist__img">
                                        <a href="/vmire-news/4148-kiev-i-eshche-odna-stolica-stalo-izvestno-kuda-hotyat-perebiratsya-belorusskie-aytishniki">
                        <img src="//cdn-ukraina24.segodnya.ua/img/u24_img_default.svg" class="lazyload" alt="Киев и еще одна столица — стало известно, куда хотят перебираться белорусские айтишники"
                                                              data-src="https://cdn-ukraina24.segodnya.ua/i/image_200x200/uploads/ukraine24-media/image/5f5/231/8a6/5f52318a62b3f_employee_4604126_1280.jpeg"
                              />
                    </a>
                </figure>
                <div class="newslist__meta">
                    <span class="newslist__category">В мире</span>
                    <time class="newslist__time" datetime="2020-09-04 14:56">14:56, 4 сентября</time>
                </div>
                <p><a href="/vmire-news/4148-kiev-i-eshche-odna-stolica-stalo-izvestno-kuda-hotyat-perebiratsya-belorusskie-aytishniki">Киев и еще одна столица — стало известно, куда хотят перебираться белорусские айтишники</a></p>
            </article>
                    <article class="newslist__item">
                <figure class="newslist__img">
                                        <a href="/vmire-news/4201-protesty-v-belorussii-ekspert-ocenil-shansy-lukashenko-i-ego-protivnikov">
                        <img src="//cdn-ukraina24.segodnya.ua/img/u24_img_default.svg" class="lazyload" alt="Ситуация тупиковая - эксперт оценил шансы Лукашенко и его противников"
                                                              data-src="https://cdn-ukraina24.segodnya.ua/i/image_200x200/uploads/ukraine24-media/image/5f4/be6/a7c/5f4be6a7c337b_2020_08_30t161734z_5101981_rc2goi9tisl4_rtrmadp_3_belarus_election_protests.jpeg"
                              />
                    </a>
                </figure>
                <div class="newslist__meta">
                    <span class="newslist__category">В мире</span>
                    <time class="newslist__time" datetime="2020-09-07 11:47">11:47, 7 сентября</time>
                </div>
                <p><a href="/vmire-news/4201-protesty-v-belorussii-ekspert-ocenil-shansy-lukashenko-i-ego-protivnikov">Ситуация тупиковая - эксперт оценил шансы Лукашенко и его противников</a></p>
            </article>
            </section>

            
                            <aside class="additional">
                                                                                <div class="gototelegram">
                <svg width="120" height="120" viewBox="0 0 120 120" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M32.8831 59.4415L44.4042 63.7415L48.8635 78.0826C49.1488 79.0011 50.272 79.3406 51.0175 78.7311L57.4395 73.4958C58.1126 72.9473 59.0715 72.92 59.775 73.4306L71.358 81.8401C72.1555 82.4198 73.2853 81.9828 73.4853 81.0191L81.9705 40.204C82.1888 39.1513 81.1545 38.2731 80.1522 38.6608L32.8696 56.901C31.7028 57.351 31.713 59.003 32.8831 59.4415ZM48.1448 61.4525L70.6612 47.5846C71.0658 47.3361 71.4822 47.8833 71.1347 48.2056L52.5522 65.479C51.899 66.087 51.4776 66.9006 51.3583 67.7838L50.7253 72.4748C50.6415 73.1011 49.7617 73.1633 49.5888 72.5571L47.1543 64.003C46.8755 63.0273 47.2818 61.9851 48.1448 61.4525Z" fill="#419BCD"/><circle cx="60" cy="60" r="59" stroke="#419BCD" stroke-width="2"/></svg>
                <p class="gototelegram__title">Самое интересное в&nbsp;нашем канале в&nbsp;телеграм</p>
                <a href="https://t.me/ukraina24tv" class="gototelegram__btn" rel="noopener">
                    Подписаться
                </a>
            </div>
            
                    <div class="citation-rules">
                        <h4 class="aside-title citation-rules__title">Правила цитирования</h4>
                        <p class="citation-rules__text">При цитировании и использовании любых наших материалов в Интернете обязательно прямая, открытая для поисковых систем гиперссылка на телеканал «Украина 24» не ниже первого абзаца.</p>
                        <a href="/rules" class="citation-rules__link">Детальнее об этом</a>
                    </div>
                </aside>
                    </div>
                </div>
                <footer class="site-footer">
    <div class="site-footer__container">
        <div class="site-footer__logo">
            <img  class="lazyload" data-src="//cdn-ukraina24.segodnya.ua/img/ukraine24_logo_white.svg" alt="ТРК «Украина24»" />
            <span class="site-footer__copy">© Украина24, 2020</span>
        </div>

        <nav class="site-footer__nav">
                                        
    <div class="site-footer__col">
                                            
        <a href="https://www.segodnya.ua/pub/segodnya_adv.pdf" onclick="TrackEventGA('menu_www_segodnya_ua/pub/segodnya_adv_pdf', 'click');" class=" "  target="_blank">
        
            Реклама на сайте

    </a>


                                                        
        <a href="/contacts" onclick="TrackEventGA('menu_contacts', 'click');" class=" " >
        
            Контактная информация

    </a>


                            </div><div class="site-footer__col">
                                                        
        <a href="/rules" onclick="TrackEventGA('menu_rules', 'click');" class=" " >
        
            Правила цитирования

    </a>


                                                        
        <a href="http://ukraina24.segodnya.ua/uploads/ukraine24-www/5ecc9d202d6a1_structure_2019_web.pdf" onclick="TrackEventGA('menu_ukraina24_segodnya_ua/uploads/ukraine24-www/5ecc9d202d6a1_structure_2019_web_pdf', 'click');" class=" "  target="_blank">
        
            Структура собственности

    </a>


                            </div><div class="site-footer__col">
                                                        
        <a href="/about" onclick="TrackEventGA('menu_about', 'click');" class=" " >
        
            О канале

    </a>


                                                        
        <a href="/privacy-policy" onclick="TrackEventGA('menu_privacy-policy', 'click');" class=" " >
        
            Защита персональных данных

    </a>


                        </div>

    
        </nav>

        <div class="site-footer__icons">
                    <div class="site-footer__social">
        
                    <a class="site-footer__social_fb" href="https://www.facebook.com/www.ukraine24.ua/" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M3.95336 7.989H5.5976V14.7581C5.5976 14.8917 5.70589 15 5.83954 15H8.62741C8.76106 15 8.86935 14.8917 8.86935 14.7581V8.02089H10.7595C10.8824 8.02089 10.9858 7.92866 10.9999 7.80658L11.287 5.31455C11.2948 5.24598 11.2731 5.17732 11.2272 5.12589C11.1813 5.0744 11.1156 5.04494 11.0467 5.04494H8.86944V3.48281C8.86944 3.0119 9.12299 2.77311 9.62312 2.77311C9.69439 2.77311 11.0467 2.77311 11.0467 2.77311C11.1803 2.77311 11.2886 2.66477 11.2886 2.53118V0.243726C11.2886 0.110081 11.1803 0.00179032 11.0467 0.00179032H9.08481C9.07097 0.0011129 9.04025 0 8.99496 0C8.65456 0 7.47135 0.0668225 6.5367 0.926661C5.50112 1.8795 5.64507 3.02037 5.67947 3.21818V5.04489H3.95336C3.81972 5.04489 3.71143 5.15318 3.71143 5.28682V7.74702C3.71143 7.88066 3.81972 7.989 3.95336 7.989Z"/></svg>
            </a>
                    <a class="site-footer__social_yt" href="https://www.youtube.com/channel/UCMp5Buw-6LpbbV9r9Sl_5yg" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M14.4153 3.90619C13.8739 3.26255 12.8742 3 10.965 3H4.03481C2.08195 3 1.06534 3.27948 0.525919 3.96474C0 4.63287 0 5.61731 0 6.97979V9.57668C0 12.2162 0.624 13.5564 4.03481 13.5564H10.9651C12.6207 13.5564 13.5381 13.3247 14.1316 12.7567C14.7403 12.1742 15 11.2232 15 9.57668V6.97979C15 5.54294 14.9593 4.55269 14.4153 3.90619ZM9.63005 8.63676L6.48305 10.2815C6.41269 10.3183 6.33576 10.3365 6.25892 10.3365C6.17192 10.3365 6.08511 10.3131 6.00823 10.2665C5.86345 10.1788 5.77505 10.0219 5.77505 9.85263V6.57373C5.77505 6.40476 5.86321 6.24798 6.00769 6.16021C6.15223 6.07243 6.33198 6.06644 6.48194 6.14434L9.62893 7.77847C9.78905 7.8616 9.8896 8.02689 9.88984 8.20723C9.89003 8.38771 9.78992 8.55324 9.63005 8.63676Z" /></svg>
            </a>
                    <a class="site-footer__social_in" href="https://www.instagram.com/kanalukraina24/" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M10.5,2h-6C2.6,2,1,3.6,1,5.5v6C1,13.4,2.6,15,4.5,15h6c1.9,0,3.5-1.6,3.5-3.5v-6C14,3.6,12.4,2,10.5,2z M7.5,11 C6.1,11,5,9.9,5,8.5S6.1,6,7.5,6S10,7.1,10,8.5S8.9,11,7.5,11z M11.4,5.7c-0.6,0-1.1-0.5-1.1-1.1c0-0.6,0.5-1.1,1.1-1.1 c0.6,0,1.1,0.5,1.1,1.1C12.5,5.2,12,5.7,11.4,5.7z"/></svg>
            </a>
                    <a class="site-footer__social_tg" href="https://t.me/ukraina24tv" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M0.264944 8.23226L3.72124 9.52225L5.05904 13.8246C5.14464 14.1002 5.48159 14.202 5.70524 14.0192L7.63184 12.4486C7.83379 12.284 8.12144 12.2758 8.33249 12.429L11.8074 14.9519C12.0466 15.1258 12.3856 14.9947 12.4456 14.7056L14.9911 2.461C15.0566 2.1452 14.7463 1.88175 14.4456 1.99805L0.260894 7.4701C-0.0891557 7.6051 -0.0861058 8.10071 0.264944 8.23226ZM4.84344 8.83555L11.5983 4.6752C11.7197 4.60065 11.8446 4.76481 11.7404 4.86151L6.16564 10.0435C5.96969 10.2259 5.84329 10.47 5.80749 10.735L5.61759 12.1423C5.59244 12.3302 5.32849 12.3488 5.27664 12.167L4.54629 9.60071C4.46264 9.308 4.58454 8.99535 4.84344 8.83555Z"/></svg>
            </a>
                            <span>Присоединяйтесь к нам!</span>
            </div>

        </div>
    </div>
</footer>

<div class="divider-bottom"></div>
<div class="divider-top"></div>

<div class="menu">
    <div class="menu__close"><span></span><span></span></div>
    <a href="https://ukraina24.segodnya.ua/" class="menu__logo"><img class="lazyload" data-src="//cdn-ukraina24.segodnya.ua/img/ukraine24_logo_white.svg" alt="ТРК «Украина24»" /></a>
    <div class="menu__toplinks">
        <a href="/online" class="menu__live">
            <svg viewBox="0 0 20 20" fill="none"><circle cx="10" cy="10" r="9" stroke-width="2"/><path d="M8.33337 14.1667V5.83337L13.3334 10L8.33337 14.1667Z"/></svg>
            Смотрите онлайн
        </a>
        <a href="/schedule" class="menu__schedule"><span></span>
            Телепрограмма
        </a>
    </div>

    

                                                    <a class="menu__lang " href="/ua">
        UA
    </a>

    

    <div class="menu__searchbox">
        <form method="GET" action="/search" class="menu__searchbox_form">
            <input type="text" class="menu__searchfield" name="q" placeholder="Поиск" aria-label="Поиск" />
            <div class="menu__searchbtn" href="/search">
                <svg viewBox="0 0 17 17"><path d="M2.96502 15.6667L6.05688 12.5748C7.13253 13.3199 8.33167 13.6927 9.65366 13.6927C10.513 13.6927 11.3349 13.5258 12.1192 13.1921C12.9035 12.8587 13.5796 12.4079 14.1475 11.84C14.7154 11.2721 15.1662 10.5961 15.4997 9.81193C15.8332 9.02748 16 8.20565 16 7.34628C16 6.48697 15.8332 5.66508 15.4997 4.88085C15.1662 4.0965 14.7154 3.42044 14.1475 2.85252C13.5796 2.28454 12.9034 1.83383 12.1192 1.50032C11.3348 1.16677 10.513 1 9.65366 1C8.79435 1 7.97274 1.16677 7.18829 1.50032C6.40406 1.8338 5.7281 2.28454 5.16018 2.85252C4.59208 3.42044 4.14149 4.09662 3.80782 4.88085C3.4743 5.66517 3.30756 6.48697 3.30756 7.34628C3.30756 8.66855 3.68035 9.8675 4.42543 10.9432L1.34254 14.0352C1.11423 14.2515 1 14.5216 1 14.8464C1 15.1589 1.1142 15.4295 1.34254 15.6577C1.57082 15.886 1.84128 16.0002 2.15377 16.0002C2.47209 16.0003 2.74265 15.8891 2.96502 15.6667ZM6.80085 10.1994C6.01046 9.40915 5.61528 8.45818 5.61528 7.34628C5.61528 6.23457 6.01056 5.2836 6.80085 4.49328C7.5911 3.70296 8.54195 3.30782 9.65385 3.30782C10.7656 3.30782 11.7167 3.70306 12.5068 4.49328C13.2972 5.28344 13.6923 6.23457 13.6923 7.34628C13.6923 8.45805 13.297 9.40902 12.5068 10.1994C11.7167 10.9898 10.7656 11.3849 9.65385 11.3849C8.54195 11.3849 7.5911 10.9897 6.80085 10.1994Z" /></svg>
            </div>
        </form>
    </div>

    <div class="menu__footer">
        <div class="menu__bg">
            <img class="lazyload" data-src="//cdn-ukraina24.segodnya.ua/img/menu_logo_grey.svg" alt="ТРК «Украина24»" />
        </div>

        <div class="menu__bottomlinks">
                                                                            
        <a href="https://www.segodnya.ua/pub/segodnya_adv.pdf" onclick="TrackEventGA('menu_www_segodnya_ua/pub/segodnya_adv_pdf', 'click');" class=" "  target="_blank">
        
            Реклама на сайте

    </a>

                                    
        <a href="/contacts" onclick="TrackEventGA('menu_contacts', 'click');" class=" " >
        
            Контактная информация

    </a>

                                    
        <a href="/rules" onclick="TrackEventGA('menu_rules', 'click');" class=" " >
        
            Правила цитирования

    </a>

                                    
        <a href="http://ukraina24.segodnya.ua/uploads/ukraine24-www/5ecc9d202d6a1_structure_2019_web.pdf" onclick="TrackEventGA('menu_ukraina24_segodnya_ua/uploads/ukraine24-www/5ecc9d202d6a1_structure_2019_web_pdf', 'click');" class=" "  target="_blank">
        
            Структура собственности

    </a>

                                    
        <a href="/about" onclick="TrackEventGA('menu_about', 'click');" class=" " >
        
            О канале

    </a>

                                    
        <a href="/privacy-policy" onclick="TrackEventGA('menu_privacy-policy', 'click');" class=" " >
        
            Защита персональных данных

    </a>

    
    
        </div>

        <div class="menu__citation">
            <p>При цитировании и использовании любых наших материалов в Интернете обязательно прямая, открытая для поисковых систем гиперссылка на телеканал «Украина 24» не ниже первого абзаца.</p>
        </div>

                <div class="menu__social">
                    <p>Следи за нами в соцсетях</p>
        
                    <a class="menu__social_fb" href="https://www.facebook.com/www.ukraine24.ua/" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M3.95336 7.989H5.5976V14.7581C5.5976 14.8917 5.70589 15 5.83954 15H8.62741C8.76106 15 8.86935 14.8917 8.86935 14.7581V8.02089H10.7595C10.8824 8.02089 10.9858 7.92866 10.9999 7.80658L11.287 5.31455C11.2948 5.24598 11.2731 5.17732 11.2272 5.12589C11.1813 5.0744 11.1156 5.04494 11.0467 5.04494H8.86944V3.48281C8.86944 3.0119 9.12299 2.77311 9.62312 2.77311C9.69439 2.77311 11.0467 2.77311 11.0467 2.77311C11.1803 2.77311 11.2886 2.66477 11.2886 2.53118V0.243726C11.2886 0.110081 11.1803 0.00179032 11.0467 0.00179032H9.08481C9.07097 0.0011129 9.04025 0 8.99496 0C8.65456 0 7.47135 0.0668225 6.5367 0.926661C5.50112 1.8795 5.64507 3.02037 5.67947 3.21818V5.04489H3.95336C3.81972 5.04489 3.71143 5.15318 3.71143 5.28682V7.74702C3.71143 7.88066 3.81972 7.989 3.95336 7.989Z"/></svg>
            </a>
                    <a class="menu__social_yt" href="https://www.youtube.com/channel/UCMp5Buw-6LpbbV9r9Sl_5yg" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M14.4153 3.90619C13.8739 3.26255 12.8742 3 10.965 3H4.03481C2.08195 3 1.06534 3.27948 0.525919 3.96474C0 4.63287 0 5.61731 0 6.97979V9.57668C0 12.2162 0.624 13.5564 4.03481 13.5564H10.9651C12.6207 13.5564 13.5381 13.3247 14.1316 12.7567C14.7403 12.1742 15 11.2232 15 9.57668V6.97979C15 5.54294 14.9593 4.55269 14.4153 3.90619ZM9.63005 8.63676L6.48305 10.2815C6.41269 10.3183 6.33576 10.3365 6.25892 10.3365C6.17192 10.3365 6.08511 10.3131 6.00823 10.2665C5.86345 10.1788 5.77505 10.0219 5.77505 9.85263V6.57373C5.77505 6.40476 5.86321 6.24798 6.00769 6.16021C6.15223 6.07243 6.33198 6.06644 6.48194 6.14434L9.62893 7.77847C9.78905 7.8616 9.8896 8.02689 9.88984 8.20723C9.89003 8.38771 9.78992 8.55324 9.63005 8.63676Z" /></svg>
            </a>
                    <a class="menu__social_in" href="https://www.instagram.com/kanalukraina24/" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M10.5,2h-6C2.6,2,1,3.6,1,5.5v6C1,13.4,2.6,15,4.5,15h6c1.9,0,3.5-1.6,3.5-3.5v-6C14,3.6,12.4,2,10.5,2z M7.5,11 C6.1,11,5,9.9,5,8.5S6.1,6,7.5,6S10,7.1,10,8.5S8.9,11,7.5,11z M11.4,5.7c-0.6,0-1.1-0.5-1.1-1.1c0-0.6,0.5-1.1,1.1-1.1 c0.6,0,1.1,0.5,1.1,1.1C12.5,5.2,12,5.7,11.4,5.7z"/></svg>
            </a>
                    <a class="menu__social_tg" href="https://t.me/ukraina24tv" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M0.264944 8.23226L3.72124 9.52225L5.05904 13.8246C5.14464 14.1002 5.48159 14.202 5.70524 14.0192L7.63184 12.4486C7.83379 12.284 8.12144 12.2758 8.33249 12.429L11.8074 14.9519C12.0466 15.1258 12.3856 14.9947 12.4456 14.7056L14.9911 2.461C15.0566 2.1452 14.7463 1.88175 14.4456 1.99805L0.260894 7.4701C-0.0891557 7.6051 -0.0861058 8.10071 0.264944 8.23226ZM4.84344 8.83555L11.5983 4.6752C11.7197 4.60065 11.8446 4.76481 11.7404 4.86151L6.16564 10.0435C5.96969 10.2259 5.84329 10.47 5.80749 10.735L5.61759 12.1423C5.59244 12.3302 5.32849 12.3488 5.27664 12.167L4.54629 9.60071C4.46264 9.308 4.58454 8.99535 4.84344 8.83555Z"/></svg>
            </a>
                    </div>

    </div>

    <div class="menu__copy">© Украина24, 2020</div>
</div>

                            <script src="//cdn-ukraina24.segodnya.ua/build/app.c96e2f5a.js"></script>

                                    
		
    
    <div id='admixer_a562422e096041358d0c6f8d78d3e750_zone_54516_sect_14401_site_10980' data-sender='admixer'></div>
<div id='admixer_0afbe5589430441daba25d7dec396116_zone_54517_sect_16234_site_10980' data-sender='admixer'></div>
<script>
    
    if (window.innerWidth > 767) {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.display('admixer_a562422e096041358d0c6f8d78d3e750_zone_54516_sect_14401_site_10980');
        });
    } else {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.display('admixer_0afbe5589430441daba25d7dec396116_zone_54517_sect_16234_site_10980');
        });
    }
</script>

        
    <script>
document.querySelectorAll('.adsbygoogle').forEach( function(ads){
    elemVisibleListener( ads, function() {
        (adsbygoogle = window.adsbygoogle || []).push({});
    }, 1.1)
});    
    
function initGPT() {
    var d = document;
    var gptScript = d.createElement('script');
    gptScript.async = true;
    gptScript.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
    var node = d.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gptScript, node);
    window.removeEventListener('scroll', initGPT, false);
}
if( window.innerWidth > 991 || document.querySelector('.ab_top_desktop') || document.querySelector('.ab_top_mobile') ) {
    initGPT();
} else {
    window.addEventListener('scroll', initGPT, false);    
}
</script>

    
    </body>
</html>